<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
    <!--<![endif]-->
    <head>

        <meta http-equiv="Refresh" content="400; URL=http://www.bergamosera.com/cms/2018/08/30/bergamo-spese-scolastiche-alle-stelle-ecco-come-risparmiare/" />

        <title>Bergamo, spese scolastiche alle stelle: ecco come risparmiare | Bergamosera, news e notizie da Bergamo, Italia e esteri</title>

        <meta charset="UTF-8" />
        <meta name="viewport" content="user-scalable = yes">

        <link rel="profile" href="http://gmpg.org/xfn/11" />
        <link rel="pingback" href="http://www.bergamosera.com/cms/xmlrpc.php" />

        <script type="text/javascript" src="http://www.bergamosera.com/cms/wp-content/themes/BergamoSera2013/inc/js/contentslider.js"></script>

        
<!-- All in One SEO Pack 2.4.3.1 by Michael Torbert of Semper Fi Web Design[611,759] -->
<meta name="description"  content="BERGAMO -- Rischia di essere un settembre decisamente impegnativo quello delle famiglie bergamasche alle prese con il rientro a scuola. Le spese per libri e" />

<meta name="keywords"  content="bergamo,spese,scolastiche,scuola,libri,testo,corredo,cartelle,astucci,ultime,notizie,news,codacons" />

<link rel="canonical" href="http://www.bergamosera.com/cms/2018/08/30/bergamo-spese-scolastiche-alle-stelle-ecco-come-risparmiare/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bergamosera, news e notizie da Bergamo, Italia e esteri &raquo; Feed" href="http://www.bergamosera.com/cms/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bergamosera, news e notizie da Bergamo, Italia e esteri &raquo; Feed dei commenti" href="http://www.bergamosera.com/cms/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bergamosera, news e notizie da Bergamo, Italia e esteri &raquo; Bergamo, spese scolastiche alle stelle: ecco come risparmiare Feed dei commenti" href="http://www.bergamosera.com/cms/2018/08/30/bergamo-spese-scolastiche-alle-stelle-ecco-come-risparmiare/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bergamosera.com\/cms\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpbr-default-css'  href='http://www.bergamosera.com/cms/wp-content/plugins/wp-banners/css/wp-banners-default.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='myo-polling-css-css'  href='http://www.bergamosera.com/cms/wp-content/plugins/PollingPlugin/css/myo-polling.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='anpn-style-css'  href='http://www.bergamosera.com/cms/wp-content/plugins/advanced-post-navigator/public/anpn-css.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='advpsStyleSheet-css'  href='http://www.bergamosera.com/cms/wp-content/plugins/advanced-post-slider/advps-style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.bergamosera.com/cms/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='ts_fab_css-css'  href='http://www.bergamosera.com/cms/wp-content/plugins/fanciest-author-box/css/ts-fab.css?ver=1.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='next-post-css'  href='http://www.bergamosera.com/cms/wp-content/plugins/next-post/style/next-post-public.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='next-post-php-css'  href='http://www.bergamosera.com/cms/wp-content/plugins/next-post/style/next-post-public.css.php?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='next-post-responsive-css'  href='http://www.bergamosera.com/cms/wp-content/plugins/next-post/style/next-post-public-responsive.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='sdm-styles-css'  href='http://www.bergamosera.com/cms/wp-content/plugins/simple-download-monitor/css/sdm_wp_styles.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='touchcarousel-frontend-css-css'  href='http://www.bergamosera.com/cms/wp-content/plugins/touchcarousel/touchcarousel/touchcarousel.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='touchcarousel-skin-black-and-white-css'  href='http://www.bergamosera.com/cms/wp-content/plugins/touchcarousel/touchcarousel/black-and-white-skin/black-and-white-skin.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.bergamosera.com/cms/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 10px;
	line-height: 12px;
	height: 12px;
	background: #d8e1eb;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.bergamosera.com/cms/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.bergamosera.com/cms/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='http://www.bergamosera.com/cms/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.1.14' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.bergamosera.com/cms/wp-content/plugins/jetpack/css/jetpack.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.bergamosera.com/cms/wp-content/themes/BergamoSera2013/framework/bootstrap/css/bootstrap.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-responsive-css'  href='http://www.bergamosera.com/cms/wp-content/themes/BergamoSera2013/framework/bootstrap/css/bootstrap-responsive.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire-style-css'  href='http://www.bergamosera.com/cms/wp-content/themes/BergamoSera2013/style.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.bergamosera.com/cms/wp-content/plugins/wp-banners/js/wp-banners.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.bergamosera.com/cms/wp-content/plugins/wp-banners/js/jquery-periodic.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MyAjax = {"ajaxurl":"http:\/\/www.bergamosera.com\/cms\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bergamosera.com/cms/wp-content/plugins/PollingPlugin/js/myo-polling.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.bergamosera.com/cms/wp-content/plugins/advanced-post-navigator/public/anpn-js.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.bergamosera.com/cms/wp-content/plugins/advanced-post-slider/js/advps.frnt.script.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.bergamosera.com/cms/wp-content/plugins/advanced-post-slider/bxslider/jquery.bxslider.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.bergamosera.com/cms/wp-content/plugins/fanciest-author-box/js/ts-fab.min.js?ver=1.4.5'></script>
<script type='text/javascript' src='http://www.bergamosera.com/cms/wp-content/plugins/next-post/script/jquery.easing.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.bergamosera.com/cms/wp-content/plugins/next-post/script/jquery.nextPost.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sdm_ajax_script = {"ajaxurl":"http:\/\/www.bergamosera.com\/cms\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bergamosera.com/cms/wp-content/plugins/simple-download-monitor/js/sdm_wp_scripts.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.bergamosera.com/cms/wp-content/plugins/touchcarousel/touchcarousel/jquery.touchcarousel.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.bergamosera.com/cms/wp-content/themes/BergamoSera2013/inc/js/jquery.cycle2.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.bergamosera.com/cms/wp-content/themes/BergamoSera2013/inc/js/jquery.easing.1.3.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.bergamosera.com/cms/wp-content/themes/BergamoSera2013/inc/js/flowplayer/flowplayer.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.bergamosera.com/cms/wp-content/themes/BergamoSera2013/inc/js/jquery.tools.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.bergamosera.com/cms/wp-content/themes/BergamoSera2013/inc/js/responsive-menu.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.bergamosera.com/cms/wp-content/themes/BergamoSera2013/inc/js/jquery.ticker.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='http://www.bergamosera.com/cms/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bergamosera.com/cms/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bergamosera.com/cms/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Valbrembana, scoperta piantagione di marijuana a Zogno' href='http://www.bergamosera.com/cms/2018/08/30/valbrembana-scoperta-piantagione-di-marijuana-a-zogno/' />
<link rel='shortlink' href='http://www.bergamosera.com/cms/?p=256764' />
<link rel="alternate" type="application/json+oembed" href="http://www.bergamosera.com/cms/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bergamosera.com%2Fcms%2F2018%2F08%2F30%2Fbergamo-spese-scolastiche-alle-stelle-ecco-come-risparmiare%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bergamosera.com/cms/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bergamosera.com%2Fcms%2F2018%2F08%2F30%2Fbergamo-spese-scolastiche-alle-stelle-ecco-come-risparmiare%2F&#038;format=xml" />
<meta property="og:title" name="og:title" content="Bergamo, spese scolastiche alle stelle: ecco come risparmiare" />
<meta property="og:type" name="og:type" content="article" />
<meta property="og:image" name="og:image" content="https://i0.wp.com/www.bergamosera.com/cms/wp-content/uploads/2018/08/a-caro-scuola01.jpg?fit=770%2C400" />
<meta property="og:url" name="og:url" content="http://www.bergamosera.com/cms/2018/08/30/bergamo-spese-scolastiche-alle-stelle-ecco-come-risparmiare/" />
<meta property="og:description" name="og:description" content="BERGAMO -- Rischia di essere un settembre decisamente impegnativo quello delle famiglie bergamasche alle prese con il rientro a scuola. Le spese per libri e corredo, secondo quanto rilevato dal Codacons, sono vertiginose. &quot;Aumentano nel 2018 i prezzi di diari, astucci, zaini e materiale scolastico, e anche per i libri di testo si spenderà di [...]" />
<meta property="og:locale" name="og:locale" content="it_IT" />
<meta property="og:site_name" name="og:site_name" content="Bergamosera, news e notizie da Bergamo, Italia e esteri" />
<meta property="twitter:card" name="twitter:card" content="summary_large_image" />
<meta property="article:tag" name="article:tag" content="astucci" />
<meta property="article:tag" name="article:tag" content="Bergamo" />
<meta property="article:tag" name="article:tag" content="cartelle" />
<meta property="article:tag" name="article:tag" content="Codacons" />
<meta property="article:tag" name="article:tag" content="corredo" />
<meta property="article:tag" name="article:tag" content="Libri" />
<meta property="article:tag" name="article:tag" content="news" />
<meta property="article:tag" name="article:tag" content="notizie" />
<meta property="article:tag" name="article:tag" content="scolastiche" />
<meta property="article:tag" name="article:tag" content="scuola" />
<meta property="article:tag" name="article:tag" content="spese" />
<meta property="article:tag" name="article:tag" content="testo" />
<meta property="article:tag" name="article:tag" content="ultime" />
<meta property="article:section" name="article:section" content="Bergamo" />
<meta property="article:published_time" name="article:published_time" content="2018-08-30T11:55:05+00:00" />
<meta property="article:modified_time" name="article:modified_time" content="2018-08-30T11:55:05+00:00" />
<meta property="article:author" name="article:author" content="http://www.bergamosera.com/cms/author/wainer-preda/" />
   <link rel="stylesheet" href="http://www.bergamosera.com/cms/wp-content/plugins/tdo-mini-forms/tdomf-style-form.css" type="text/css" media="screen" />
   <script type="text/javascript">
var wpbrUrl = 'http://www.bergamosera.com/cms/wp-content/plugins/wp-banners';
var wpbrAjax = 'http://www.bergamosera.com/cms/wp-content/plugins/wp-banners/wp-banners-ajax.php';
var wpbrRefresh = '15000';
var registertimeout = false;
$wpbr = jQuery.noConflict();

	var wpbrFadeBanners = true;
</script><!-- <meta name="NextGEN" version="2.2.54" /> -->

<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44345733-1', 'bergamosera.com');
  ga('send', 'pageview');

</script>
<link rel="shortcut icon" href="http://www.bergamosera.com/cms/wp-content/uploads/2013/09/favicon.png"/>
	<script type='text/javascript'>
	<!--	
	(function($){
		$.fn.jfontsize = function(opcoes) {
			var $this=$(this);
			var defaults = {
				btnMinusClasseId: '.fontSizeMinus',
				btnPlusClasseId: '.fontSizePlus',
				btnMinusMaxHits: 5,
				btnPlusMaxHits: 5,
				sizeChange: 1
			};

			if(($.isArray(opcoes))||(!opcoes)){
				opcoes = $.extend(defaults, opcoes);
			} else {
				defaults.sizeChange = opcoes;
				opcoes = defaults;
			}

			var limite=new Array();
			var fontsize_padrao=new Array();

			$(this).each(function(i){
				limite[i]=0;
				fontsize_padrao[i];
			})

			$('.fontSizeMinus, .fontSizePlus').removeAttr('href');
			$('.fontSizeMinus, .fontSizePlus').css('cursor', 'pointer');

			/* A- */
			$('.fontSizeMinus').click(function(){
				$this.each(function(i){
					if (limite[i]>(-(opcoes.btnMinusMaxHits))){
						fontsize_padrao[i]=$(this).css('font-size');
						fontsize_padrao[i]=fontsize_padrao[i].replace('px', '');
						fontsize=$(this).css('font-size');
						fontsize=parseInt(fontsize.replace('px', ''));
						fontsize=fontsize-(opcoes.sizeChange);
						fontsize_padrao[i]=fontsize_padrao[i]-(limite[i]*opcoes.sizeChange);
						limite[i]--;
						$(this).css('font-size', fontsize+'px');
					}
				})
			})

			/* A+ */
			$('.fontSizePlus').click(function(){
				$this.each(function(i){
					if (limite[i]<opcoes.btnPlusMaxHits){
						fontsize_padrao[i]=$(this).css('font-size');
						fontsize_padrao[i]=fontsize_padrao[i].replace('px', '');
						fontsize=$(this).css('font-size');
						fontsize=parseInt(fontsize.replace('px', ''));
						fontsize=fontsize+opcoes.sizeChange;
						fontsize_padrao[i]=fontsize_padrao[i]-(limite[i]*opcoes.sizeChange);
						limite[i]++;
						$(this).css('font-size', fontsize+'px');
					}
				})
			})
		};
	})(jQuery);	
		
	(function($) {
		$(document).ready(function() {
			$(".children").parent("li").addClass("has-child-menu");
			$(".sub-menu").parent("li").addClass("has-child-menu");
			$(".drop").parent("li").addClass("has-child-menu");
			
			$('.entry p').jfontsize();
			
			$('#js-news').ticker({
				speed: 0.10,
				fadeInSpeed: 600,
				controls: false, 
				direction: 'ltr',
				titleText: ''
			});	

			$('a[href=#top]').click(function(){	$('html, body').animate({scrollTop:0}, 'slow');	return false; });
			$("ul.tabs").tabs("div.panes > div");
			$("ul.sc_tabs").tabs("div.sc_tabs-content > div");
			
			// Responsive Menu (TinyNav)
			$(".menu").tinyNav({
				active: 'current_page_item', // Set the "active" class for default menu
				label: ''
			});
			$(".tinynav").selectbox();

		});
	})(jQuery);
	// -->
	</script>
	
<script type="text/javascript">
var wpbrUrl = 'http://www.bergamosera.com/cms/wp-content/plugins/wp-banners';
var wpbrAjax = 'http://www.bergamosera.com/cms/wp-content/plugins/wp-banners/wp-banners-ajax.php';
var wpbrRefresh = '15000';
var registertimeout = false;
$wpbr = jQuery.noConflict();

	var wpbrFadeBanners = true;
</script>		<style type="text/css">
		.touchcarousel.tc-layout-1 .touchcarousel-item {
	width: 630px;
	height: 400px;
	position: relative;
    margin-left: 5px; 
}
.touchcarousel.tc-layout-1 .touchcarousel-item p {
	margin: 0;
	padding: 0;
}
.touchcarousel.tc-layout-1 .touchcarousel-item a img {
	max-width: none;
}
.touchcarousel.tc-layout-1 .tc-desc {
	position: absolute;
	left: 0;
	bottom: 0;
	width: 100%;
	height: 65px;
	background: #333;
	background: rgba(0,0,0,0.65);
}
.touchcarousel.tc-layout-1 .tc-desc h4 {
	margin: 7px 15px 0 15px;
	padding: 0;
}
.touchcarousel.tc-layout-1 .tc-desc h4 a {
	color: #FFF;
	font-size: 20px;
	line-height: 1.4em;
	font-weight: normal;
	font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif;
	border: 0;
	text-decoration: none;
}
.touchcarousel.tc-layout-1 .tc-predesc h3 {
	position: absolute;
	left: 0;
	bottom: 68px;
	width: 100%;
	height: 20px;
	margin: 7px 15px 0 15px;
	padding: 0;
}
.touchcarousel.tc-layout-1 .tc-predesc h3 a {
	color: #F00;
	font-size: 12px;
	line-height: 1.4em;
	font-weight: bold;
	font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif;
	border: 0;
	text-decoration: none;
	text-transform: uppercase;
}
.touchcarousel.tc-layout-1 .tc-meta {
	margin-left: 15px;
	display: block;
}
.touchcarousel.tc-layout-1 .tc-meta,
.touchcarousel.tc-layout-1 .tc-meta a {
	font-family: Georgia, serif;
	font-size: 14px;
	line-height: 1.4em;
	font-weight: normal;
	font-style: italic;
	color: #BBB;
}
		</style>
		
        <meta name="verification" content="7fd1e63012e186b3d5b01c3cb0ef2474" />
        <!-- TradeDoubler site verification 2309557 -->

                    <style>
                #right_bannerzone .wpbrbanner {
                    float: right;
                    margin-bottom: 15px;
                }
            </style>
            
                <link rel="stylesheet" href="http://www.bergamosera.com/cms/wp-content/themes/BergamoSera2013/webfonts/BitstreamCheltenhmBTBold/fonts.css" type="text/css" charset="utf-8" />
        <link rel="stylesheet" href="http://www.bergamosera.com/cms/wp-content/themes/BergamoSera2013/webfonts/imperi/fonts.css" type="text/css" charset="utf-8" />
        <link rel="stylesheet" href="http://www.bergamosera.com/cms/wp-content/themes/BergamoSera2013/webfonts/StymieStd-Black/fonts.css" type="text/css" charset="utf-8" />

        <link rel="stylesheet" type="text/css" href="http://www.bergamosera.com/cms/wp-content/themes/BergamoSera2013/css/printable.css" media="print" />

        <!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
        <!--[if lt IE 9]>
                <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
                <link rel="stylesheet" type="text/css" media="screen" title="Stylesheet" href="http://www.bergamosera.com/cms/wp-content/themes/BergamoSera2013/css/ie-lt9.css" />
        <![endif]-->

        <!-- CopyRight 2008-2014 by TETRAGONO.com              -->
        <!-- via B. Zamboni - 25126 Brescia (BS) - ITALIA      -->
        <!-- phone:   (+39) 030 291437                         -->
        <!-- mobile:  (+39) 331 6272460                        -->
        <!-- fax:     (+39) 030 7772060                        -->
        <!-- http://www.tetragono.com - info@tetragono.com     -->

        <link href='https://fonts.googleapis.com/css?family=Raleway:100,200<link href='https://fonts.googleapis.com/css?family=Raleway:100,200,300,400,500,600,700' rel='stylesheet' type='text/css'>
       
<!-- Hotjar Tracking Code for http://www.bergamosera.com -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:278746,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
 
    </head>

    <body class="post-template-default single single-post postid-256764 single-format-standard">

        
        
        <div id="top_banner_row">
            <div id="top_banner_row_left"><div class="wpbrad wpbrad-zone" id="wpbrbannerajax821fa74b50"><div class="wpbrbanner" id="wpbrbanner356" style="width:250px; height:90px;">	<div class="wpbrbannerinside"><a href="http://www.bergamosera.com/cms?wpbrmethod=ad&amp;hit=Y&amp;id=356" target="_blank" title="Newsletter"><img src="http://www.bergamosera.com/cms/wp-content/uploads/wp-banners/iscrizionenewsletter.gif" class="" style="width:250px; height:90px;" alt="iscrizionenewslettergif" /></a>	</div></div></div></div>
            <div id="top_banner_row_right"><div class="wpbrad wpbrad-zone" id="wpbrbannerajaxb83aac23b9"><div class="wpbrbanner" id="wpbrbanner276" style="width:728px; height:90px;">	<div class="wpbrbannerinside"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Leaderboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-0159737685850685"
     data-ad-slot="2991665528"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>	</div></div></div></div>
        </div>

        <div class="container">

            <div class="row">
                <div id="header" class="span12">

                                            <style>
                            #social_header {
                                margin-top: 15px;
                            }
                            #date_and_time {
                                margin-top: 9px;
                            }
                        </style>

                        <div id="small_logo_stripe">

                            <div id="social_header">
                                <ul>
                                                                            <li><a class="gab_twitter masthead_social" href="https://twitter.com/bergamosera" rel="nofollow" title="Follow on Twitter">Twitter</a></li>
                                    
                                                                            <li><a class="gab_facebook masthead_social" href="http://www.facebook.com/bergamosera" rel="nofollow" title="Connect on Facebook">Facebook</a></li>
                                    
                                    
                                    
                                    
                                                                            <li><a class="gab_ytube masthead_social" href="http://www.youtube.com/user/bergamosera" rel="nofollow" title="Watch on Youtube">Youtube</a></li>
                                    
                                                                            <li><a class="gab_email masthead_social" href="mailto:redazione@begamosera.com" rel="nofollow" title="Subscribe to latest posts via email">Email</a></li>
                                    
                                                                            <li><a class="gab_rss masthead_social" href="http://www.bergamosera.com/cms/feed/" rel="nofollow" title="Subscribe to latest posts in RSS">RSS</a></li>
                                                                        </ul>
                            </div>

                            <div id="mini_logo_single">
                                <a href="http://www.bergamosera.com/cms/">
                                    <img src="http://www.bergamosera.com/cms/wp-content/themes/BergamoSera2013/images/BergamoSera_logo_h35px.jpg" />
                                </a>
                            </div>
                            <div id="date_and_time">
                                <script src="/cms/wp-content/themes/BergamoSera/javascript/date.js" type="text/javascript" ></script>
                            </div>
                        </div>
                                            <div id="social-and-more">

                                                    <div id="recent_top_news">
                                                                                                    <div class="recent_top_news_wrapper" >
                                        <a href="http://www.bergamosera.com/cms/2018/08/30/bergamo-spese-scolastiche-alle-stelle-ecco-come-risparmiare/" rel="bookmark"><img src="http://www.bergamosera.com/cms/wp-content/themes/BergamoSera2013/resizer.php?src=http%3A%2F%2Fwww.bergamosera.com%2Fcms%2Fwp-content%2Fuploads%2F2018%2F08%2Fa-caro-scuola01.jpg&amp;q=90&amp;w=60&amp;h=60&amp;zc=1" class="alignleft" alt="Bergamo, spese scolastiche alle stelle: ecco come risparmiare" title="Bergamo, spese scolastiche alle stelle: ecco come risparmiare" /></a>                                        <div class="recent_top_news_valign">
                                            <span><a href="http://www.bergamosera.com/cms/2018/08/30/bergamo-spese-scolastiche-alle-stelle-ecco-come-risparmiare/">Bergamo, spese scolastiche alle stelle: ecco come risparmiare</a></span>
                                        </div>
                                    </div>
                                                                        <div class="recent_top_news_wrapper" >
                                        <a href="http://www.bergamosera.com/cms/2018/08/30/valbrembana-scoperta-piantagione-di-marijuana-a-zogno/" rel="bookmark"><img src="http://www.bergamosera.com/cms/wp-content/themes/BergamoSera2013/resizer.php?src=http%3A%2F%2Fwww.bergamosera.com%2Fcms%2Fwp-content%2Fuploads%2F2018%2F08%2FIMG-20180830-WA0006.jpg&amp;q=90&amp;w=60&amp;h=60&amp;zc=1" class="alignleft" alt="Valbrembana, scoperta piantagione di marijuana a Zogno" title="Valbrembana, scoperta piantagione di marijuana a Zogno" /></a>                                        <div class="recent_top_news_valign">
                                            <span><a href="http://www.bergamosera.com/cms/2018/08/30/valbrembana-scoperta-piantagione-di-marijuana-a-zogno/">Valbrembana, scoperta piantagione di marijuana a Zogno</a></span>
                                        </div>
                                    </div>
                                                                        <div class="recent_top_news_wrapper" >
                                        <a href="http://www.bergamosera.com/cms/2018/08/30/elisa-isoardi-che-spacco-a-venezia/" rel="bookmark"><img src="http://www.bergamosera.com/cms/wp-content/themes/BergamoSera2013/resizer.php?src=http%3A%2F%2Fwww.bergamosera.com%2Fcms%2Fwp-content%2Fuploads%2F2018%2F08%2Fisoardi.jpg&amp;q=90&amp;w=60&amp;h=60&amp;zc=1" class="alignleft" alt="Elisa Isoardi, che spacco a Venezia" title="Elisa Isoardi, che spacco a Venezia" /></a>                                        <div class="recent_top_news_valign">
                                            <span><a href="http://www.bergamosera.com/cms/2018/08/30/elisa-isoardi-che-spacco-a-venezia/">Elisa Isoardi, che spacco a Venezia</a></span>
                                        </div>
                                    </div>
                                                                        <div class="recent_top_news_wrapper" style="width:239px;">
                                        <a href="http://www.bergamosera.com/cms/2018/08/30/gigi-dalessio-nozze-in-vista-con-anna-tatangelo/" rel="bookmark"><img src="http://www.bergamosera.com/cms/wp-content/themes/BergamoSera2013/resizer.php?src=http%3A%2F%2Fwww.bergamosera.com%2Fcms%2Fwp-content%2Fuploads%2F2018%2F08%2F1535534940_anna_tatangelo_gigi_d_alessio.jpg&amp;q=90&amp;w=60&amp;h=60&amp;zc=1" class="alignleft" alt="Gigi D&#8217;Alessio, nozze in vista con Anna Tatangelo" title="Gigi D&#8217;Alessio, nozze in vista con Anna Tatangelo" /></a>                                        <div class="recent_top_news_valign">
                                            <span><a href="http://www.bergamosera.com/cms/2018/08/30/gigi-dalessio-nozze-in-vista-con-anna-tatangelo/">Gigi D&#8217;Alessio, nozze in vista con Anna Tatangelo</a></span>
                                        </div>
                                    </div>
                                                                        <div class="recent_top_news_wrapper" >
                                        <a href="http://www.bergamosera.com/cms/2018/08/30/ponte-crollato-spunta-lettera-di-autostrade/" rel="bookmark"><img src="http://www.bergamosera.com/cms/wp-content/themes/BergamoSera2013/resizer.php?src=http%3A%2F%2Fwww.bergamosera.com%2Fcms%2Fwp-content%2Fuploads%2F2018%2F08%2Fponte-morandi-genova-crollo-004.jpg&amp;q=90&amp;w=60&amp;h=60&amp;zc=1" class="alignleft" alt="Ponte crollato: spunta lettera di Autostrade" title="Ponte crollato: spunta lettera di Autostrade" /></a>                                        <div class="recent_top_news_valign">
                                            <span><a href="http://www.bergamosera.com/cms/2018/08/30/ponte-crollato-spunta-lettera-di-autostrade/">Ponte crollato: spunta lettera di Autostrade</a></span>
                                        </div>
                                    </div>
                                    
                            </div>
                            
                        
                    </div><!-- #social-and-more -->


                    <div id="mainmenu">
                        <ul class="mainnav menu">
                            <li class="first"><a href="http://www.bergamosera.com/cms/" title="Bergamosera, news e notizie da Bergamo, Italia e esteri"><i class="icon-home nav-icon"></i>Home</a></li>
                            <li id="menu-item-150277" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-150277"><a href="http://www.bergamosera.com/cms/categoria/bergamo/">Bergamo</a></li>
<li id="menu-item-150278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-150278"><a href="http://www.bergamosera.com/cms/categoria/provincia/">Provincia</a>
<ul class="sub-menu">
	<li id="menu-item-150325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150325"><a href="http://www.bergamosera.com/cms/categoria/provincia/prima-periferia/">Prima periferia</a></li>
	<li id="menu-item-150327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150327"><a href="http://www.bergamosera.com/cms/categoria/provincia/seriate/">Seriate</a></li>
	<li id="menu-item-150357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150357"><a href="http://www.bergamosera.com/cms/categoria/provincia/curno/">Curno</a></li>
	<li id="menu-item-150358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150358"><a href="http://www.bergamosera.com/cms/categoria/provincia/dalmine/">Dalmine</a></li>
	<li id="menu-item-150359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150359"><a href="http://www.bergamosera.com/cms/categoria/provincia/isola/">Isola</a></li>
	<li id="menu-item-150326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150326"><a href="http://www.bergamosera.com/cms/categoria/provincia/sebino/">Sebino</a></li>
	<li id="menu-item-150356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150356"><a href="http://www.bergamosera.com/cms/categoria/provincia/bassa/">Bassa</a></li>
	<li id="menu-item-150328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150328"><a href="http://www.bergamosera.com/cms/categoria/provincia/treviglio-provincia/">Treviglio</a></li>
	<li id="menu-item-150362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150362"><a href="http://www.bergamosera.com/cms/categoria/provincia/valseriana/">Valseriana</a></li>
	<li id="menu-item-150329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150329"><a href="http://www.bergamosera.com/cms/categoria/provincia/val-cavallina/">Val Cavallina</a></li>
	<li id="menu-item-150330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150330"><a href="http://www.bergamosera.com/cms/categoria/provincia/valbrembana/">Valbrembana</a></li>
	<li id="menu-item-150331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150331"><a href="http://www.bergamosera.com/cms/categoria/provincia/valle-imagna/">Valle Imagna</a></li>
</ul>
</li>
<li id="menu-item-150338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-150338"><a href="http://www.bergamosera.com/cms/categoria/i-grandi-fatti/">I grandi fatti</a>
<ul class="sub-menu">
	<li id="menu-item-150339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150339"><a href="http://www.bergamosera.com/cms/categoria/i-grandi-fatti/esteri/">Esteri</a></li>
	<li id="menu-item-150340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150340"><a href="http://www.bergamosera.com/cms/categoria/i-grandi-fatti/italia/">Italia</a></li>
</ul>
</li>
<li id="menu-item-150324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-150324"><a href="http://www.bergamosera.com/cms/categoria/politica/">Politica</a>
<ul class="sub-menu">
	<li id="menu-item-150363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150363"><a href="http://www.bergamosera.com/cms/categoria/politica/retroscena-politica/">Retroscena</a></li>
</ul>
</li>
<li id="menu-item-150332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-150332"><a href="http://www.bergamosera.com/cms/categoria/terza-pagina/">Terza pagina</a>
<ul class="sub-menu">
	<li id="menu-item-150333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150333"><a href="http://www.bergamosera.com/cms/categoria/terza-pagina/libri/">Libri</a></li>
	<li id="menu-item-150334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150334"><a href="http://www.bergamosera.com/cms/categoria/terza-pagina/poesie/">Poesie</a></li>
	<li id="menu-item-150335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150335"><a href="http://www.bergamosera.com/cms/categoria/terza-pagina/scuola-terza-pagina/">Scuola</a></li>
	<li id="menu-item-150336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150336"><a href="http://www.bergamosera.com/cms/categoria/terza-pagina/storia/">Storia</a></li>
	<li id="menu-item-150337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150337"><a href="http://www.bergamosera.com/cms/categoria/terza-pagina/universita-terza-pagina/">Università</a></li>
</ul>
</li>
<li id="menu-item-150346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-150346"><a href="http://www.bergamosera.com/cms/categoria/economia/">Economia</a>
<ul class="sub-menu">
	<li id="menu-item-150347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150347"><a href="http://www.bergamosera.com/cms/categoria/economia/advisor/">Advisor</a></li>
</ul>
</li>
<li id="menu-item-150341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150341"><a href="http://www.bergamosera.com/cms/categoria/sport/">Sport</a></li>
<li id="menu-item-150342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-150342"><a href="http://www.bergamosera.com/cms/categoria/salute/">Salute</a>
<ul class="sub-menu">
	<li id="menu-item-150364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150364"><a href="http://www.bergamosera.com/cms/categoria/salute/mamme-e-bimbi/">Mamme e Bimbi</a></li>
	<li id="menu-item-150365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150365"><a href="http://www.bergamosera.com/cms/categoria/salute/psicologia/">Psicologia</a></li>
</ul>
</li>
<li id="menu-item-150366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-150366"><a href="http://www.bergamosera.com/cms/categoria/tempo-libero/">Tempo libero</a>
<ul class="sub-menu">
	<li id="menu-item-150361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150361"><a href="http://www.bergamosera.com/cms/categoria/tempo-libero/gossip-tempo-libero/">Gossip</a></li>
	<li id="menu-item-150367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150367"><a href="http://www.bergamosera.com/cms/categoria/tempo-libero/moda/">Moda</a></li>
	<li id="menu-item-150344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150344"><a href="http://www.bergamosera.com/cms/categoria/tempo-libero/musica/">Musica</a></li>
	<li id="menu-item-150360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150360"><a href="http://www.bergamosera.com/cms/categoria/tempo-libero/cinema/">Cinema</a></li>
	<li id="menu-item-150345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150345"><a href="http://www.bergamosera.com/cms/categoria/tempo-libero/spettacoli/">Spettacoli</a></li>
	<li id="menu-item-238390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238390"><a href="http://www.bergamosera.com/cms/categoria/tempo-libero/speciale-lusso/">Speciale Lusso</a></li>
</ul>
</li>
<li id="menu-item-150348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-150348"><a href="http://www.bergamosera.com/cms/categoria/foto/">Foto</a>
<ul class="sub-menu">
	<li id="menu-item-150349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150349"><a href="http://www.bergamosera.com/cms/categoria/foto/fotogallery-multimedia/">Fotogallery</a></li>
	<li id="menu-item-150350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150350"><a href="http://www.bergamosera.com/cms/categoria/foto/fotonotizie/">Fotonotizie</a></li>
	<li id="menu-item-150368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150368"><a href="http://hd.bergamosera.com">VIDEO</a></li>
</ul>
</li>
                        </ul>
                    </div>

                    
                </div><!-- header -->
            </div><!-- row -->
<div class="clearfix"></div>

<style>
    #comments {
        margin-top: 193px;
    }
</style>

<div id="content">
    <div id="post-256764" class="entry single-rightsidebar post-256764 post type-post status-publish format-standard has-post-thumbnail hentry category-bergamo tag-astucci tag-bergamo tag-cartelle tag-codacons tag-corredo tag-libri tag-news tag-notizie tag-scolastiche tag-scuola tag-spese tag-testo tag-ultime">

        <a class="preTitleCatLink" href="http://www.bergamosera.com/cms/categoria/bergamo/" title="View all posts in Bergamo">Bergamo</a>
        <h1 class="entry-title">Bergamo, spese scolastiche alle stelle: ecco come risparmiare</h1>

        <div class="post_tools">

            <span class="tools_label pull-left" style="margin-right: 20px;">Di <a href="http://www.bergamosera.com/cms/author/wainer-preda/" style="color: #000; font-weight: bold; padding-right: 5px; margin-right: 5px; border-right: 1px solid #DDD;">Redazione</a>30 agosto 2018 </span>
            <a rel="nofollow" href="#" class="fontsize-button fontSizeMinus pull-left">Decrease Font Size</a>
            <a rel="nofollow" href="#" class="fontsize-button fontSizePlus pull-left">Increase Font Size</a>            
            <span id="txt_resize" class="tools_label pull-left">Dimensione testo</span>
            <a rel="nofollow" href="javascript:window.print()" class="print-this-page">Stampa questo articolo</a>

            <a class="email-this-page" href="mailto:?subject=Bergamosera%2C%20news%20e%20notizie%20da%20Bergamo%2C%20Italia%20e%20esteri%20%3A%20Bergamo%2C%20spese%20scolastiche%20alle%20stelle%3A%20ecco%20come%20risparmiare&amp;body=I%20recommend%20this%20page%3A%20Bergamo%2C%20spese%20scolastiche%20alle%20stelle%3A%20ecco%20come%20risparmiare.%0AYou%20can%20read%20it%20on%3A%20http%3A%2F%2Fwww.bergamosera.com%2Fcms%2F2018%2F08%2F30%2Fbergamo-spese-scolastiche-alle-stelle-ecco-come-risparmiare%2F" title="Send by Email : Bergamo, spese scolastiche alle stelle: ecco come risparmiare">Send by Email</a>        </div>

        <h3 class="subtitle">La denuncia del Codacons: tra libri e corredo  si spendono 1100 euro a studente</h3><img src="http://www.bergamosera.com/cms/wp-content/themes/BergamoSera2013/resizer.php?src=http%3A%2F%2Fwww.bergamosera.com%2Fcms%2Fwp-content%2Fuploads%2F2018%2F08%2Fa-caro-scuola01.jpg&amp;q=90&amp;w=770&amp;zc=1" class="aligncenter" alt="Bergamo, spese scolastiche alle stelle: ecco come risparmiare" title="Bergamo, spese scolastiche alle stelle: ecco come risparmiare" /><div class="dida">Corredo per la scuola</div>        <div id="social_wall_wrapper">
            <div id="social_header_vertical">
                <ul>
    <li><a class="gab_twitter masthead_social" data-related="jasoncosta" data-lang="it" data-size="large" data-count="none" href="https://twitter.com/share" rel="nofollow" title="Bergamo, spese scolastiche alle stelle: ecco come risparmiare" target="_blank">Twitter</a></li>
    <li><a class="gab_facebook masthead_social" href="http://www.facebook.com/sharer.php?u=http://www.bergamosera.com/cms/2018/08/30/bergamo-spese-scolastiche-alle-stelle-ecco-come-risparmiare/&t=Bergamo, spese scolastiche alle stelle: ecco come risparmiare" rel="nofollow" title="Bergamo, spese scolastiche alle stelle: ecco come risparmiare" target="_blank">Facebook</a></li>
    <li><a class="gab_pinterest masthead_social" href="http://pinterest.com/pin/create/button/?url=http://www.bergamosera.com/cms/2018/08/30/bergamo-spese-scolastiche-alle-stelle-ecco-come-risparmiare/&media=http://www.bergamosera.com/cms/wp-content/uploads/2018/08/a-caro-scuola01.jpg&description=" target="_blank">Pinterest</a></li>
    <li><a class="gab_email masthead_social" href="mailto:?subject=BergamoSera.com - Bergamo, spese scolastiche alle stelle: ecco come risparmiare&body=Ti segnalo un articolo interessante che ho letto su BergamoSera.com:http://www.bergamosera.com/cms/2018/08/30/bergamo-spese-scolastiche-alle-stelle-ecco-come-risparmiare/" rel="nofollow" title="Segnala questo articolo via email">Email</a></li>
    <li><a class="gab_rss masthead_social" href="http://bgsera.margaret.tetragono.com/cms/feed" rel="nofollow" title="Subscribe to latest posts in RSS">RSS</a></li>
</ul>


                <div id = "social_header_vertical_banner"></div>
            </div>
        </div>
        <p>BERGAMO &#8212; Rischia di essere un settembre decisamente impegnativo quello delle famiglie bergamasche alle prese con il rientro a scuola. Le spese per libri e corredo, secondo quanto rilevato dal Codacons, sono vertiginose. </p>
<p>&#8220;Aumentano nel 2018 i prezzi di diari, astucci, zaini e materiale scolastico, e anche per i libri di testo si spenderà di più rispetto allo scorso anno&#8221; spiega l&#8217;associazione, che prevede una “stangata” di settembre per le famiglie relativa all’acquisto del corredo scolastico per gli studenti. </p>
<p>&#8220;Nei negozi e nei supermercati di tutta Italia già da giorni è comparso tutto l’occorrente per la scuola &#8211; continua il Codacons &#8211; si va da diari e quaderni “low cost” a zaini e astucci griffatissimi con le marche del momento, sempre più richieste dai giovanissimi&#8221;. </p>
<p>In base alle prime stime del Codacons per il corredo scolastico (penne, diari, quaderni, zaini, astucci, ecc.) i prezzi al dettaglio, rispetto al 2017, registrano quest’anno un incremento medio del +2%, rincaro che raggiunge il +4% per il materiale &#8220;griffato&#8221;, ossia le marche più richieste dai giovanissimi perché legate a squadre sportive, cartoni animati, bambole o personaggi e serie famosi. </p>
<p>Il prezzo di uno zaino di marca raggiunge i 120 euro, mentre per un astuccio griffato attrezzato (con penna, matita, gomma da cancellare e pennarelli) la spesa arriva quest&#8217;anno a 40 euro &#8211; analizza il Codacons &#8211; Altra voce che incide sulla spesa per il corredo è quella relativa al diario, che sfiora i 20 euro per le marche più note. </p>
<p>L&#8217;esborso per il materiale scolastico completo raggiungerà durante l’anno scolastico 2018/2019 quota 520 euro a studente su base annua, cui va aggiunto il costo per libri di testo, altra voce che inciderà pesantemente sui portafogli delle famiglie italiane, variabile a seconda del grado di istruzione e della scuola. In particolare per i testi scolastici il Codacons smentisce la possibilità di sensibili riduzioni dei prezzi, e anzi si prevede un esborso economico maggiore a carico delle famiglie rispetto lo scorso anno scolastico.<br />
Tra corredo e libri di testo – denuncia il Codacons – la spesa complessiva può facilmente superare i 1.100 euro a studente, una vera e propria stangata per le tasche degli italiani.</p>
<p>Per tali motivi il Codacons richiede l’intervento del Ministro dell’Istruzione Marco Bussetti affinché si riducano i prezzi dei corredi scolastici e vengano sottoposti a controlli.<br />
Tuttavia – spiega l’associazione – anche sulla spesa scolastica è possibile risparmiare sensibilmente e abbattere i costi del 40% seguendo alcuni consigli utili diffusi dal Codacons:<br />
• Non inseguite le mode. In questi giorni tutte le televisioni stanno bombardando i vostri figli con pubblicità mirate agli acquisti necessari per la scuola. Allontanateli dalla TV e non fatevi condizionare dal mercato pubblicitario. Non inseguendo le mode, per il corredo potreste spendere il 40% in meno, acquistando prodotti di identica qualità. Basta non comprare gli articoli legati ai personaggi dei cartoni animati o bambole famose.<br />
• Supermercato? Nei supermercati si può arrivare a risparmiare fino al 30% rispetto alla cartolibreria. Andate con la lista dettagliata della spesa e obbligatevi a rispettarla. In questo periodo alcune catene di supermercati vendono i prodotti scolastici addirittura a prezzi stracciati: sono i cosiddetti prodotti “civetta”. Vengono venduti beni addirittura sottocosto, contando sul fatto che comunque finirete per acquistare anche tutto il resto. Approfittatene, acquistando solo i prodotti civetta! Poi cambiate supermercato!<br />
• Rinviate gli acquisti. Abbiamo la pessima abitudine di acquistare subito tutto quello che servirà nel corso dell’anno. Le scorte di quaderni e penne si possono anche comprare in un momento successivo. Spesso, aspettando, si risparmia.<br />
• Aspettate i professori. Per le cose più tecniche (dal compasso ai dizionari), poi, è bene attendere le disposizioni dei professori, onde evitare acquisti superflui o carenti.<br />
• Offerte promozionali e kit a prezzo fisso. Ben vengano! Possono essere convenienti. Se non sono frutto di un accordo con le associazioni di consumatori, che fanno da garante, confrontate comunque i prezzi e controllate la qualità del prodotto, specie per lo zaino (per il quale sconsigliamo in ogni caso l’acquisto, dando la preferenza al trolley).</p>
			<script type="text/javascript">var loggedin = 'yes';</script>	
			
	

	<script type="text/javascript">var myoperc = 'perc';</script>
          
	<div class="clear"></div>
        <div class = "gab_sidebarposts sidebar_related_posts">
            <h3 class="related_head">Ti suggeriamo anche</h3>

            
                    <div class="featuredpost pull-left">
                             <a class="preTitleCatLink" href="http://www.bergamosera.com/cms/categoria/bergamo/" title="View all posts in Bergamo">Bergamo</a><a href="http://www.bergamosera.com/cms/2018/08/09/bergamo-il-terziario-tiene-e-vede-il-rilancio/" rel="bookmark"><img src="http://www.bergamosera.com/cms/wp-content/themes/BergamoSera2013/resizer.php?src=http%3A%2F%2Fwww.bergamosera.com%2Fcms%2Fwp-content%2Fuploads%2F2015%2F09%2Fdonna-lavoro-586x391.jpg&amp;q=90&amp;w=180&amp;h=120&amp;zc=1" class="aligncenter" alt="Bergamo, il terziario tiene e vede il rilancio" title="Bergamo, il terziario tiene e vede il rilancio" /></a>
                        <div class="postteaser">
                            <h2 class="posttitle related_title">
                                <a href="http://www.bergamosera.com/cms/2018/08/09/bergamo-il-terziario-tiene-e-vede-il-rilancio/" rel="bookmark" title="Permalink to Bergamo, il terziario tiene e vede il rilancio" >Bergamo, il terziario tiene e vede il rilancio</a>
                            </h2>
                        </div>
                    </div><!-- .featuredpost -->				

                    
                    <div class="featuredpost pull-left">
                             <a class="preTitleCatLink" href="http://www.bergamosera.com/cms/categoria/provincia/prima-periferia/" title="View all posts in Prima periferia">Prima periferia</a><a href="http://www.bergamosera.com/cms/2013/05/29/cadavere-nel-serio-e-unanziana-di-pradalunga/" rel="bookmark"><img src="http://www.bergamosera.com/cms/wp-content/themes/BergamoSera2013/resizer.php?src=http%3A%2F%2Fwww.bergamosera.com%2Fcms%2Fwp-content%2Fuploads%2F2013%2F05%2Fcarabinieri_scientifica2.jpg&amp;q=90&amp;w=180&amp;h=120&amp;zc=1" class="aligncenter" alt="Cadavere nel Serio: è un&#8217;anziana di Pradalunga" title="Cadavere nel Serio: è un&#8217;anziana di Pradalunga" /></a>
                        <div class="postteaser">
                            <h2 class="posttitle related_title">
                                <a href="http://www.bergamosera.com/cms/2013/05/29/cadavere-nel-serio-e-unanziana-di-pradalunga/" rel="bookmark" title="Permalink to Cadavere nel Serio: è un&#8217;anziana di Pradalunga" >Cadavere nel Serio: è un&#8217;anziana di Pradalunga</a>
                            </h2>
                        </div>
                    </div><!-- .featuredpost -->				

                    
                    <div class="featuredpost pull-left">
                             <a class="preTitleCatLink" href="http://www.bergamosera.com/cms/categoria/provincia/prima-periferia/" title="View all posts in Prima periferia">Prima periferia</a><a href="http://www.bergamosera.com/cms/2010/06/03/le-poste-disservizi-superati-e-servizio-adeguato/" rel="bookmark"><img src="http://www.bergamosera.com/cms/wp-content/themes/BergamoSera2013/resizer.php?src=http%3A%2F%2Fwww.bergamosera.com%2Fcms%2Fwp-content%2Fuploads%2F2010%2F06%2Fposte_50240.jpg&amp;q=90&amp;w=180&amp;h=120&amp;zc=1" class="aligncenter" alt="Seriate, le Poste: disservizi superati e servizio adeguato" title="Seriate, le Poste: disservizi superati e servizio adeguato" /></a>
                        <div class="postteaser">
                            <h2 class="posttitle related_title">
                                <a href="http://www.bergamosera.com/cms/2010/06/03/le-poste-disservizi-superati-e-servizio-adeguato/" rel="bookmark" title="Permalink to Seriate, le Poste: disservizi superati e servizio adeguato" >Seriate, le Poste: disservizi superati e servizio adeguato</a>
                            </h2>
                        </div>
                    </div><!-- .featuredpost -->				

                    
                    <div class="featuredpost pull-left last">
                             <a class="preTitleCatLink" href="http://www.bergamosera.com/cms/categoria/provincia/prima-periferia/" title="View all posts in Prima periferia">Prima periferia</a><a href="http://www.bergamosera.com/cms/2011/07/21/carta-di-credito-clonata-per-acquistare-pc-arrestato-cubano/" rel="bookmark"><img src="http://www.bergamosera.com/cms/wp-content/themes/BergamoSera2013/resizer.php?src=http%3A%2F%2Fwww.bergamosera.com%2Fcms%2Fwp-content%2Fuploads%2F2011%2F07%2Fapple_store_orio_16092010.jpg&amp;q=90&amp;w=180&amp;h=120&amp;zc=1" class="aligncenter" alt="Carta di credito clonata per acquistare Pc: arrestato cubano" title="Carta di credito clonata per acquistare Pc: arrestato cubano" /></a>
                        <div class="postteaser">
                            <h2 class="posttitle related_title">
                                <a href="http://www.bergamosera.com/cms/2011/07/21/carta-di-credito-clonata-per-acquistare-pc-arrestato-cubano/" rel="bookmark" title="Permalink to Carta di credito clonata per acquistare Pc: arrestato cubano" >Carta di credito clonata per acquistare Pc: arrestato cubano</a>
                            </h2>
                        </div>
                    </div><!-- .featuredpost -->				

                            </div><!-- /gab_relatedposts -->

        <div id="banner_related_posts">
            <div class="inner_line">
                <div class="wpbrad wpbrad-zone" id="wpbrbannerajax18997733ec"><div class="wpbrbanner" id="wpbrbanner253" style="width:770px; height:50px;">	<div class="wpbrbannerinside"><a href="http://www.bergamosera.com/cms?wpbrmethod=ad&amp;hit=Y&amp;id=253" target="_blank" title="Per la tua pubblicità"><img src="http://www.bergamosera.com/cms/wp-content/uploads/wp-banners/perlatuapubblicitaunder.gif" class="" style="width:770px; height:50px;" alt="perlatuapubblicitaundergif" /></a>	</div></div></div>            </div>
        </div>

        
    </div><!-- /entry -->

</div><!-- /content -->

<div id="sidebar" class="sidebar sidebar-right">
    
<div id="comments">
	
	
	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Rispondi					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/cms/2018/08/30/bergamo-spese-scolastiche-alle-stelle-ecco-come-risparmiare/#respond" style="display:none;">Annulla risposta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=6477465&#038;postid=256764&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=0&#038;avatar_default=blank&#038;greeting=Rispondi&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=5.7&#038;sig=7edca748c9a35021e13136636cc69ec39894d97c#parent=http%3A%2F%2Fwww.bergamosera.com%2Fcms%2F2018%2F08%2F30%2Fbergamo-spese-scolastiche-alle-stelle-ecco-come-risparmiare%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
	
</div><!-- #comments -->    <div class="sidebarinner">
    <div id ="right_bannerzone">
    <div id="wpbr-18" class="widget wpbr-widget"><div class="widgetinner">
	                                                                                                                                                                                                                                                </div></div>
<div id="wpbr-19" class="widget wpbr-widget"><div class="widgetinner">
	                                                                    	<div class="wpbrad wpbrad-zone" id="wpbrbannerajaxec5aa0b784"><div class="wpbrbanner" id="wpbrbanner435" style="width:300px; height:250px;">	<div class="wpbrbannerinside"><a href="http://www.bergamosera.com/cms?wpbrmethod=ad&amp;hit=Y&amp;id=435" target="_blank" title="Uniacque regular"><img src="http://www.bergamosera.com/cms/wp-content/uploads/wp-banners/banner uniacque natale.jpg" class="" style="width:300px; height:250px;" alt="banner-uniacque-natalejpg" /></a>	</div></div></div>    </div></div>
<div id="wpbr-32" class="widget wpbr-widget"><div class="widgetinner">
	                                                                                                                                    </div></div>
</div>



    <div class="clearfix"></div>
    	<div class="sidebar-right-bottomleft">
			</div>	<div class="sidebar-right-bottomright">
			</div></div><!-- .sidebarinner -->
</div><!-- /sidebar -->

<div class="clearfix"></div>
<div id="footer_nav">
    <ul class="nav_bottom menu">
        <li class="footer_top"><a href="#top" title="Bergamosera, news e notizie da Bergamo, Italia e esteri">Top <strong>&uarr;</strong></a></li>
    </ul>
</div><!-- #footer_nav -->

<div class="clearfix"></div>

<div id="footer">
    <div class="row">
        <div id="foo_widget1" class="span3">
            <div id="text-441839043" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><a href="//www.iubenda.com/privacy-policy/387007" class="iubenda-black no-brand iubenda-embed" title="Privacy Policy">Privacy Policy</a><script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script></div>
		</div></div>
        </div>

        <div id="foo_widget2" class="span4">
                    </div>

        <div id="foo_widget3" class="span5">
                    </div>
    </div><!-- row -->
</div><!-- footer -->

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.bergamosera.com/cms/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='http://www.bergamosera.com/cms/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.bergamosera.com/cms/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.bergamosera.com\/cms\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bergamosera.com/cms/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201835'></script>
<script type='text/javascript' src='http://www.bergamosera.com/cms/wp-content/plugins/social-polls-by-opinionstage/public/js/shortcodes.js?ver=19.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.bergamosera.com\/cms\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bergamosera.com/cms/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='http://www.bergamosera.com/cms/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

	<div class='anpn-wrap anpn-prev anpn-wrap-style2' data-type='prev'>
		<div class="anpn-text"><a href="http://www.bergamosera.com/cms/2018/08/30/bergamo-arriva-il-maltempo-instabile-fino-a-domenica/"><</a></div>
		<div class='anpn-bubble'>
			<div class='anpn-cnt anpn-cnt-style3'>
				<h3><a href="http://www.bergamosera.com/cms/2018/08/30/bergamo-arriva-il-maltempo-instabile-fino-a-domenica/">Bergamo, arriva il maltempo: instabile fino a domenica</a></h3>
				
				<p><img width="64" height="36" src="https://i2.wp.com/www.bergamosera.com/cms/wp-content/uploads/2017/04/5.jpg?fit=64%2C36" class="attachment-64x64 size-64x64 wp-post-image" alt="Pioggia e temporale a Bergamo" srcset="https://i1.wp.com/www.bergamosera.com/cms/wp-content/uploads/2017/04/5.jpg?w=1440 1440w, https://i2.wp.com/www.bergamosera.com/cms/wp-content/uploads/2017/04/5.jpg?resize=300%2C169 300w, https://i0.wp.com/www.bergamosera.com/cms/wp-content/uploads/2017/04/5.jpg?resize=768%2C432 768w, https://i0.wp.com/www.bergamosera.com/cms/wp-content/uploads/2017/04/5.jpg?resize=1024%2C576 1024w, https://i0.wp.com/www.bergamosera.com/cms/wp-content/uploads/2017/04/5.jpg?resize=250%2C141 250w, https://i2.wp.com/www.bergamosera.com/cms/wp-content/uploads/2017/04/5.jpg?resize=550%2C309 550w, https://i0.wp.com/www.bergamosera.com/cms/wp-content/uploads/2017/04/5.jpg?resize=800%2C450 800w, https://i0.wp.com/www.bergamosera.com/cms/wp-content/uploads/2017/04/5.jpg?resize=320%2C180 320w, https://i2.wp.com/www.bergamosera.com/cms/wp-content/uploads/2017/04/5.jpg?resize=533%2C300 533w, https://i2.wp.com/www.bergamosera.com/cms/wp-content/uploads/2017/04/5.jpg?resize=889%2C500 889w" sizes="(max-width: 64px) 100vw, 64px" />BERGAMO -- E' in arrivo il maltempo sulla Bergamasca. Gli esperti di meteo.it prevedono, già ...</p>
				
				
			</div>
		</div>
	</div>
	
<style type="text/css">
.anpn-wrap{background-color: #ffffff !important;border-color: #000000 !important;border-width: 0px !important;box-shadow: 0 0 2px 2px rgba(0, 0, 0, 0.4);opacity: 0.7;}
.anpn-wrap:hover{opacity: 1}
.anpn-wrap .anpn-text a{color: #000000 !important;}
.anpn-wrap .anpn-cnt{width: 200px !important;color: #000000 !important;background-color: #ffffff !important;border-color: #000000 !important;border-width: 0px !important;box-shadow: 0 0 2px 2px rgba(0, 0, 0, 0.4);}
.anpn-wrap .anpn-cnt a{ position:static !important; color: #000000 !important;}
.anpn-wrap .anpn-cnt h4{color: #000000 !important;}
</style>

<script type="text/javascript">
var anpnConfig = {
	"effect": "fade",
	"duration": "0.5",
	"keyMode": "showOpen",
	"scrollBottom": 0,
	"scrollOffset": 1000
};
</script>

<!--[if IE 8]><style type="text/css">.anpn-cnt:before{display: none;}</style><![endif]-->


	
	<div id="fb-root"></div>
	<script type='text/javascript'>
	<!--
	(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	// -->
	</script>
		

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=6477465&postid=256764&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=0&avatar_default=blank&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=5.7&sig=7edca748c9a35021e13136636cc69ec39894d97c#parent=http%3A%2F%2Fwww.bergamosera.com%2Fcms%2F2018%2F08%2F30%2Fbergamo-spese-scolastiche-alle-stelle-ecco-come-risparmiare%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=6477465&postid=256764&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=0&avatar_default=blank&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=5.7&sig=7edca748c9a35021e13136636cc69ec39894d97c#parent=http%3A%2F%2Fwww.bergamosera.com%2Fcms%2F2018%2F08%2F30%2Fbergamo-spese-scolastiche-alle-stelle-ecco-come-risparmiare%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "http:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201835.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.7',blog:'6477465',post:'256764',tz:'2',srv:'www.bergamosera.com'} ]);
	_stq.push([ 'clickTrackerInit', '6477465', '256764' ]);
</script>

<div class="clearfix"></div>
<div id="footer_data">
    <ul>
        <li id="menu-item-134441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134441"><a href="http://www.bergamosera.com/cms/lettere-al-direttore/">Lettere al Direttore</a></li>
<li id="menu-item-134442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134442"><a href="http://www.bergamosera.com/cms/scrivi-alla-redazione/">Scrivi alla Redazione</a></li>
<li id="menu-item-134443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134443"><a href="http://www.bergamosera.com/cms/disclaimer/">Disclaimer&#038;Privacy Policy</a></li>
<li id="menu-item-134444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134444"><a href="http://www.bergamosera.com/cms/segnala-una-notizia/">Segnala una notizia</a></li>
<li id="menu-item-134445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134445"><a href="http://www.bergamosera.com/cms/per-la-tua-pubblicita-su-bergamosera/">Per la tua pubblicità su Bergamosera</a></li>
    </ul>
    <div class="clearfix"></div>
    <div class="row">
        <div style="margin: 20px 0 20px 50px;font-size: 12px;width: 1130px; text-align: center;">
            <b>BergamoSera.com</b> &copy; 2009-2018 | Tutti i diritti sono riservati<br/>
            BergamoSera.com &egrave; un marchio in uso a:<br/>
            <b><a href="http://www.metropolemedia.it" target="_blank">Metropole Media Srl</a></b> via Camozzi 77<br/>
            24121 Bergamo - P.IVA IT03574500165, REA: BG390162<br/>
            Progetto <b><a href="http://www.metropolemedia.it" target="_blank">Metropole Media Srl</a></b><br/>
            Sviluppo informatico a cura di <b><a href="http://www.tetragono.com" target="_blank">Tetragono.com</a></b> Servizi Informatici &amp; Marketing
            </span>
        </div>
    </div>
</div><!-- footer_data .row-->	

</div><!-- container (started in header.php) -->

<!-- Histats.com  START (hidden counter)-->
<div id="histats_container">
    <script type="text/javascript">document.write(unescape("%3Cscript src=%27http://s10.histats.com/js15.js%27 type=%27text/javascript%27%3E%3C/script%3E"));</script>
    <a href="http://www.histats.com" target="_blank" title="utenti ip tracking" ><script  type="text/javascript" >
        try {
            Histats.start(1, 2472010, 4, 0, 0, 0, "");
            Histats.track_hits();
        } catch (err) {
        }
        ;
        </script></a>
    <noscript><a href="http://www.histats.com" target="_blank"><img  src="http://sstatic1.histats.com/0.gif?2472010&101" alt="utenti ip tracking" border="0"></a></noscript>
</div>
<!-- Histats.com  END  -->

</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 
Database Caching 48/239 queries in 1.381 seconds using apc

Served from: www.bergamosera.com @ 2018-08-30 11:55:15 by W3 Total Cache
-->