<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
    <!--<![endif]-->
    <head>

        <meta http-equiv="Refresh" content="400; URL=http://www.bergamosera.com/cms/2018/05/10/bergamo-rallenta-la-produzione-industriale/" />

        <title>Bergamo, rallenta la produzione industriale | Bergamosera, news e notizie da Bergamo, Italia e esteri</title>

        <meta charset="UTF-8" />
        <meta name="viewport" content="user-scalable = yes">

        <link rel="profile" href="http://gmpg.org/xfn/11" />
        <link rel="pingback" href="http://www.bergamosera.com/cms/xmlrpc.php" />

        <script type="text/javascript" src="http://www.bergamosera.com/cms/wp-content/themes/BergamoSera2013/inc/js/contentslider.js"></script>

        
<!-- All in One SEO Pack 2.4.3.1 by Michael Torbert of Semper Fi Web Design[594,724] -->
<meta name="description"  content="BERGAMO -- Rallenta il trend di crescita in Bergamasca. Lo segnala l&#039;indagine congiunturale dell&#039;Ufficio studi della Camera di commercio sulla congiuntura del" />

<meta name="keywords"  content="bergamo,rallentmento,produzione industriale,ultime,notizie,news,congiuntura,primo trimestre,2018" />

<link rel="canonical" href="http://www.bergamosera.com/cms/2018/05/10/bergamo-rallenta-la-produzione-industriale/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bergamosera, news e notizie da Bergamo, Italia e esteri &raquo; Feed" href="http://www.bergamosera.com/cms/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bergamosera, news e notizie da Bergamo, Italia e esteri &raquo; Feed dei commenti" href="http://www.bergamosera.com/cms/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bergamosera, news e notizie da Bergamo, Italia e esteri &raquo; Bergamo, rallenta la produzione industriale Feed dei commenti" href="http://www.bergamosera.com/cms/2018/05/10/bergamo-rallenta-la-produzione-industriale/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.bergamosera.com\/cms\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpbr-default-css'  href='http://www.bergamosera.com/cms/wp-content/plugins/wp-banners/css/wp-banners-default.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='myo-polling-css-css'  href='http://www.bergamosera.com/cms/wp-content/plugins/PollingPlugin/css/myo-polling.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='anpn-style-css'  href='http://www.bergamosera.com/cms/wp-content/plugins/advanced-post-navigator/public/anpn-css.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='advpsStyleSheet-css'  href='http://www.bergamosera.com/cms/wp-content/plugins/advanced-post-slider/advps-style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.bergamosera.com/cms/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='ts_fab_css-css'  href='http://www.bergamosera.com/cms/wp-content/plugins/fanciest-author-box/css/ts-fab.css?ver=1.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='next-post-css'  href='http://www.bergamosera.com/cms/wp-content/plugins/next-post/style/next-post-public.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='next-post-php-css'  href='http://www.bergamosera.com/cms/wp-content/plugins/next-post/style/next-post-public.css.php?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='next-post-responsive-css'  href='http://www.bergamosera.com/cms/wp-content/plugins/next-post/style/next-post-public-responsive.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='sdm-styles-css'  href='http://www.bergamosera.com/cms/wp-content/plugins/simple-download-monitor/css/sdm_wp_styles.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='touchcarousel-frontend-css-css'  href='http://www.bergamosera.com/cms/wp-content/plugins/touchcarousel/touchcarousel/touchcarousel.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='touchcarousel-skin-black-and-white-css'  href='http://www.bergamosera.com/cms/wp-content/plugins/touchcarousel/touchcarousel/black-and-white-skin/black-and-white-skin.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.bergamosera.com/cms/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 10px;
	line-height: 12px;
	height: 12px;
	background: #d8e1eb;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.bergamosera.com/cms/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.bergamosera.com/cms/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='http://www.bergamosera.com/cms/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.1.14' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.bergamosera.com/cms/wp-content/plugins/jetpack/css/jetpack.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.bergamosera.com/cms/wp-content/themes/BergamoSera2013/framework/bootstrap/css/bootstrap.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-responsive-css'  href='http://www.bergamosera.com/cms/wp-content/themes/BergamoSera2013/framework/bootstrap/css/bootstrap-responsive.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire-style-css'  href='http://www.bergamosera.com/cms/wp-content/themes/BergamoSera2013/style.css?ver=4.9.5' type='text/css' media='all' />
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.bergamosera.com/cms/wp-content/plugins/wp-banners/js/wp-banners.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.bergamosera.com/cms/wp-content/plugins/wp-banners/js/jquery-periodic.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MyAjax = {"ajaxurl":"http:\/\/www.bergamosera.com\/cms\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bergamosera.com/cms/wp-content/plugins/PollingPlugin/js/myo-polling.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.bergamosera.com/cms/wp-content/plugins/advanced-post-navigator/public/anpn-js.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.bergamosera.com/cms/wp-content/plugins/advanced-post-slider/js/advps.frnt.script.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.bergamosera.com/cms/wp-content/plugins/advanced-post-slider/bxslider/jquery.bxslider.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.bergamosera.com/cms/wp-content/plugins/fanciest-author-box/js/ts-fab.min.js?ver=1.4.5'></script>
<script type='text/javascript' src='http://www.bergamosera.com/cms/wp-content/plugins/next-post/script/jquery.easing.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.bergamosera.com/cms/wp-content/plugins/next-post/script/jquery.nextPost.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sdm_ajax_script = {"ajaxurl":"http:\/\/www.bergamosera.com\/cms\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bergamosera.com/cms/wp-content/plugins/simple-download-monitor/js/sdm_wp_scripts.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.bergamosera.com/cms/wp-content/plugins/touchcarousel/touchcarousel/jquery.touchcarousel.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.bergamosera.com/cms/wp-content/themes/BergamoSera2013/inc/js/jquery.cycle2.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.bergamosera.com/cms/wp-content/themes/BergamoSera2013/inc/js/jquery.easing.1.3.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.bergamosera.com/cms/wp-content/themes/BergamoSera2013/inc/js/flowplayer/flowplayer.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.bergamosera.com/cms/wp-content/themes/BergamoSera2013/inc/js/jquery.tools.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.bergamosera.com/cms/wp-content/themes/BergamoSera2013/inc/js/responsive-menu.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.bergamosera.com/cms/wp-content/themes/BergamoSera2013/inc/js/jquery.ticker.js?ver=4.9.5'></script>
<link rel='https://api.w.org/' href='http://www.bergamosera.com/cms/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bergamosera.com/cms/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bergamosera.com/cms/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Federica Nargi: look Anni Settanta alla festa' href='http://www.bergamosera.com/cms/2018/05/10/federica-nargi-look-anni-settanta-alla-festa/' />
<link rel='shortlink' href='http://www.bergamosera.com/cms/?p=251700' />
<link rel="alternate" type="application/json+oembed" href="http://www.bergamosera.com/cms/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bergamosera.com%2Fcms%2F2018%2F05%2F10%2Fbergamo-rallenta-la-produzione-industriale%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bergamosera.com/cms/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bergamosera.com%2Fcms%2F2018%2F05%2F10%2Fbergamo-rallenta-la-produzione-industriale%2F&#038;format=xml" />
<meta property="og:title" name="og:title" content="Bergamo, rallenta la produzione industriale" />
<meta property="og:type" name="og:type" content="article" />
<meta property="og:image" name="og:image" content="https://i0.wp.com/www.bergamosera.com/cms/wp-content/uploads/2016/08/65f352753b26a344be59b5eacff6f6f1.0.jpeg?fit=700%2C468" />
<meta property="og:url" name="og:url" content="http://www.bergamosera.com/cms/2018/05/10/bergamo-rallenta-la-produzione-industriale/" />
<meta property="og:description" name="og:description" content="BERGAMO -- Rallenta il trend di crescita in Bergamasca. Lo segnala l&#039;indagine congiunturale dell&#039;Ufficio studi della Camera di commercio sulla congiuntura del primo trimestre del 2018. Dopo un trimestre finale del 2017 caratterizzato da una forte accelerazione era forse inevitabile, al giro di boa dell’anno, una stabilizzazione della crescita su ritmi più contenuti, anche se [...]" />
<meta property="og:locale" name="og:locale" content="it_IT" />
<meta property="og:site_name" name="og:site_name" content="Bergamosera, news e notizie da Bergamo, Italia e esteri" />
<meta property="twitter:card" name="twitter:card" content="summary_large_image" />
<meta property="article:tag" name="article:tag" content="2018" />
<meta property="article:tag" name="article:tag" content="Bergamo" />
<meta property="article:tag" name="article:tag" content="congiuntura" />
<meta property="article:tag" name="article:tag" content="news" />
<meta property="article:tag" name="article:tag" content="notizie" />
<meta property="article:tag" name="article:tag" content="primo trimestre" />
<meta property="article:tag" name="article:tag" content="produzione industriale" />
<meta property="article:tag" name="article:tag" content="rallentmento" />
<meta property="article:tag" name="article:tag" content="ultime" />
<meta property="article:section" name="article:section" content="Bergamo" />
<meta property="article:published_time" name="article:published_time" content="2018-05-10T18:17:08+00:00" />
<meta property="article:modified_time" name="article:modified_time" content="2018-05-10T18:17:08+00:00" />
<meta property="article:author" name="article:author" content="http://www.bergamosera.com/cms/author/wainer-preda/" />
   <link rel="stylesheet" href="http://www.bergamosera.com/cms/wp-content/plugins/tdo-mini-forms/tdomf-style-form.css" type="text/css" media="screen" />
   <script type="text/javascript">
var wpbrUrl = 'http://www.bergamosera.com/cms/wp-content/plugins/wp-banners';
var wpbrAjax = 'http://www.bergamosera.com/cms/wp-content/plugins/wp-banners/wp-banners-ajax.php';
var wpbrRefresh = '15000';
var registertimeout = false;
$wpbr = jQuery.noConflict();

	var wpbrFadeBanners = true;
</script><!-- <meta name="NextGEN" version="2.2.54" /> -->

<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44345733-1', 'bergamosera.com');
  ga('send', 'pageview');

</script>
<link rel="shortcut icon" href="http://www.bergamosera.com/cms/wp-content/uploads/2013/09/favicon.png"/>
	<script type='text/javascript'>
	<!--	
	(function($){
		$.fn.jfontsize = function(opcoes) {
			var $this=$(this);
			var defaults = {
				btnMinusClasseId: '.fontSizeMinus',
				btnPlusClasseId: '.fontSizePlus',
				btnMinusMaxHits: 5,
				btnPlusMaxHits: 5,
				sizeChange: 1
			};

			if(($.isArray(opcoes))||(!opcoes)){
				opcoes = $.extend(defaults, opcoes);
			} else {
				defaults.sizeChange = opcoes;
				opcoes = defaults;
			}

			var limite=new Array();
			var fontsize_padrao=new Array();

			$(this).each(function(i){
				limite[i]=0;
				fontsize_padrao[i];
			})

			$('.fontSizeMinus, .fontSizePlus').removeAttr('href');
			$('.fontSizeMinus, .fontSizePlus').css('cursor', 'pointer');

			/* A- */
			$('.fontSizeMinus').click(function(){
				$this.each(function(i){
					if (limite[i]>(-(opcoes.btnMinusMaxHits))){
						fontsize_padrao[i]=$(this).css('font-size');
						fontsize_padrao[i]=fontsize_padrao[i].replace('px', '');
						fontsize=$(this).css('font-size');
						fontsize=parseInt(fontsize.replace('px', ''));
						fontsize=fontsize-(opcoes.sizeChange);
						fontsize_padrao[i]=fontsize_padrao[i]-(limite[i]*opcoes.sizeChange);
						limite[i]--;
						$(this).css('font-size', fontsize+'px');
					}
				})
			})

			/* A+ */
			$('.fontSizePlus').click(function(){
				$this.each(function(i){
					if (limite[i]<opcoes.btnPlusMaxHits){
						fontsize_padrao[i]=$(this).css('font-size');
						fontsize_padrao[i]=fontsize_padrao[i].replace('px', '');
						fontsize=$(this).css('font-size');
						fontsize=parseInt(fontsize.replace('px', ''));
						fontsize=fontsize+opcoes.sizeChange;
						fontsize_padrao[i]=fontsize_padrao[i]-(limite[i]*opcoes.sizeChange);
						limite[i]++;
						$(this).css('font-size', fontsize+'px');
					}
				})
			})
		};
	})(jQuery);	
		
	(function($) {
		$(document).ready(function() {
			$(".children").parent("li").addClass("has-child-menu");
			$(".sub-menu").parent("li").addClass("has-child-menu");
			$(".drop").parent("li").addClass("has-child-menu");
			
			$('.entry p').jfontsize();
			
			$('#js-news').ticker({
				speed: 0.10,
				fadeInSpeed: 600,
				controls: false, 
				direction: 'ltr',
				titleText: ''
			});	

			$('a[href=#top]').click(function(){	$('html, body').animate({scrollTop:0}, 'slow');	return false; });
			$("ul.tabs").tabs("div.panes > div");
			$("ul.sc_tabs").tabs("div.sc_tabs-content > div");
			
			// Responsive Menu (TinyNav)
			$(".menu").tinyNav({
				active: 'current_page_item', // Set the "active" class for default menu
				label: ''
			});
			$(".tinynav").selectbox();

		});
	})(jQuery);
	// -->
	</script>
	
<script type="text/javascript">
var wpbrUrl = 'http://www.bergamosera.com/cms/wp-content/plugins/wp-banners';
var wpbrAjax = 'http://www.bergamosera.com/cms/wp-content/plugins/wp-banners/wp-banners-ajax.php';
var wpbrRefresh = '15000';
var registertimeout = false;
$wpbr = jQuery.noConflict();

	var wpbrFadeBanners = true;
</script>		<style type="text/css">
		.touchcarousel.tc-layout-1 .touchcarousel-item {
	width: 630px;
	height: 400px;
	position: relative;
    margin-left: 5px; 
}
.touchcarousel.tc-layout-1 .touchcarousel-item p {
	margin: 0;
	padding: 0;
}
.touchcarousel.tc-layout-1 .touchcarousel-item a img {
	max-width: none;
}
.touchcarousel.tc-layout-1 .tc-desc {
	position: absolute;
	left: 0;
	bottom: 0;
	width: 100%;
	height: 65px;
	background: #333;
	background: rgba(0,0,0,0.65);
}
.touchcarousel.tc-layout-1 .tc-desc h4 {
	margin: 7px 15px 0 15px;
	padding: 0;
}
.touchcarousel.tc-layout-1 .tc-desc h4 a {
	color: #FFF;
	font-size: 20px;
	line-height: 1.4em;
	font-weight: normal;
	font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif;
	border: 0;
	text-decoration: none;
}
.touchcarousel.tc-layout-1 .tc-predesc h3 {
	position: absolute;
	left: 0;
	bottom: 68px;
	width: 100%;
	height: 20px;
	margin: 7px 15px 0 15px;
	padding: 0;
}
.touchcarousel.tc-layout-1 .tc-predesc h3 a {
	color: #F00;
	font-size: 12px;
	line-height: 1.4em;
	font-weight: bold;
	font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif;
	border: 0;
	text-decoration: none;
	text-transform: uppercase;
}
.touchcarousel.tc-layout-1 .tc-meta {
	margin-left: 15px;
	display: block;
}
.touchcarousel.tc-layout-1 .tc-meta,
.touchcarousel.tc-layout-1 .tc-meta a {
	font-family: Georgia, serif;
	font-size: 14px;
	line-height: 1.4em;
	font-weight: normal;
	font-style: italic;
	color: #BBB;
}
		</style>
		
        <meta name="verification" content="7fd1e63012e186b3d5b01c3cb0ef2474" />
        <!-- TradeDoubler site verification 2309557 -->

                    <style>
                #right_bannerzone .wpbrbanner {
                    float: right;
                    margin-bottom: 15px;
                }
            </style>
            
                <link rel="stylesheet" href="http://www.bergamosera.com/cms/wp-content/themes/BergamoSera2013/webfonts/BitstreamCheltenhmBTBold/fonts.css" type="text/css" charset="utf-8" />
        <link rel="stylesheet" href="http://www.bergamosera.com/cms/wp-content/themes/BergamoSera2013/webfonts/imperi/fonts.css" type="text/css" charset="utf-8" />
        <link rel="stylesheet" href="http://www.bergamosera.com/cms/wp-content/themes/BergamoSera2013/webfonts/StymieStd-Black/fonts.css" type="text/css" charset="utf-8" />

        <link rel="stylesheet" type="text/css" href="http://www.bergamosera.com/cms/wp-content/themes/BergamoSera2013/css/printable.css" media="print" />

        <!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
        <!--[if lt IE 9]>
                <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
                <link rel="stylesheet" type="text/css" media="screen" title="Stylesheet" href="http://www.bergamosera.com/cms/wp-content/themes/BergamoSera2013/css/ie-lt9.css" />
        <![endif]-->

        <!-- CopyRight 2008-2014 by TETRAGONO.com              -->
        <!-- via B. Zamboni - 25126 Brescia (BS) - ITALIA      -->
        <!-- phone:   (+39) 030 291437                         -->
        <!-- mobile:  (+39) 331 6272460                        -->
        <!-- fax:     (+39) 030 7772060                        -->
        <!-- http://www.tetragono.com - info@tetragono.com     -->

        <link href='https://fonts.googleapis.com/css?family=Raleway:100,200<link href='https://fonts.googleapis.com/css?family=Raleway:100,200,300,400,500,600,700' rel='stylesheet' type='text/css'>
       
<!-- Hotjar Tracking Code for http://www.bergamosera.com -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:278746,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script>
 
    </head>

    <body class="post-template-default single single-post postid-251700 single-format-standard">

        
        
        <div id="top_banner_row">
            <div id="top_banner_row_left"><div class="wpbrad wpbrad-zone" id="wpbrbannerajaxb056eb1587"><div class="wpbrbanner" id="wpbrbanner356" style="width:250px; height:90px;">	<div class="wpbrbannerinside"><a href="http://www.bergamosera.com/cms?wpbrmethod=ad&amp;hit=Y&amp;id=356" target="_blank" title="Newsletter"><img src="http://www.bergamosera.com/cms/wp-content/uploads/wp-banners/iscrizionenewsletter.gif" class="" style="width:250px; height:90px;" alt="iscrizionenewslettergif" /></a>	</div></div></div></div>
            <div id="top_banner_row_right"><div class="wpbrad wpbrad-zone" id="wpbrbannerajax58e4d44e55"><div class="wpbrbanner" id="wpbrbanner276" style="width:728px; height:90px;">	<div class="wpbrbannerinside"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Leaderboard -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-0159737685850685"
     data-ad-slot="2991665528"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>	</div></div></div></div>
        </div>

        <div class="container">

            <div class="row">
                <div id="header" class="span12">

                                            <style>
                            #social_header {
                                margin-top: 15px;
                            }
                            #date_and_time {
                                margin-top: 9px;
                            }
                        </style>

                        <div id="small_logo_stripe">

                            <div id="social_header">
                                <ul>
                                                                            <li><a class="gab_twitter masthead_social" href="https://twitter.com/bergamosera" rel="nofollow" title="Follow on Twitter">Twitter</a></li>
                                    
                                                                            <li><a class="gab_facebook masthead_social" href="http://www.facebook.com/bergamosera" rel="nofollow" title="Connect on Facebook">Facebook</a></li>
                                    
                                    
                                    
                                    
                                                                            <li><a class="gab_ytube masthead_social" href="http://www.youtube.com/user/bergamosera" rel="nofollow" title="Watch on Youtube">Youtube</a></li>
                                    
                                                                            <li><a class="gab_email masthead_social" href="mailto:redazione@begamosera.com" rel="nofollow" title="Subscribe to latest posts via email">Email</a></li>
                                    
                                                                            <li><a class="gab_rss masthead_social" href="http://www.bergamosera.com/cms/feed/" rel="nofollow" title="Subscribe to latest posts in RSS">RSS</a></li>
                                                                        </ul>
                            </div>

                            <div id="mini_logo_single">
                                <a href="http://www.bergamosera.com/cms/">
                                    <img src="http://www.bergamosera.com/cms/wp-content/themes/BergamoSera2013/images/BergamoSera_logo_h35px.jpg" />
                                </a>
                            </div>
                            <div id="date_and_time">
                                <script src="/cms/wp-content/themes/BergamoSera/javascript/date.js" type="text/javascript" ></script>
                            </div>
                        </div>
                                            <div id="social-and-more">

                                                    <div id="recent_top_news">
                                                                                                    <div class="recent_top_news_wrapper" >
                                        <a href="http://www.bergamosera.com/cms/2018/05/10/bergamo-rallenta-la-produzione-industriale/" rel="bookmark"><img src="http://www.bergamosera.com/cms/wp-content/themes/BergamoSera2013/resizer.php?src=http%3A%2F%2Fwww.bergamosera.com%2Fcms%2Fwp-content%2Fuploads%2F2016%2F08%2F65f352753b26a344be59b5eacff6f6f1.0.jpeg&amp;q=90&amp;w=60&amp;h=60&amp;zc=1" class="alignleft" alt="Bergamo, rallenta la produzione industriale" title="Bergamo, rallenta la produzione industriale" /></a>                                        <div class="recent_top_news_valign">
                                            <span><a href="http://www.bergamosera.com/cms/2018/05/10/bergamo-rallenta-la-produzione-industriale/">Bergamo, rallenta la produzione industriale</a></span>
                                        </div>
                                    </div>
                                                                        <div class="recent_top_news_wrapper" >
                                        <a href="http://www.bergamosera.com/cms/2018/05/10/federica-nargi-look-anni-settanta-alla-festa/" rel="bookmark"><img src="http://www.bergamosera.com/cms/wp-content/themes/BergamoSera2013/resizer.php?src=http%3A%2F%2Fwww.bergamosera.com%2Fcms%2Fwp-content%2Fuploads%2F2018%2F05%2F1525773326_nargi_matri.jpg&amp;q=90&amp;w=60&amp;h=60&amp;zc=1" class="alignleft" alt="Federica Nargi: look Anni Settanta alla festa" title="Federica Nargi: look Anni Settanta alla festa" /></a>                                        <div class="recent_top_news_valign">
                                            <span><a href="http://www.bergamosera.com/cms/2018/05/10/federica-nargi-look-anni-settanta-alla-festa/">Federica Nargi: look Anni Settanta alla festa</a></span>
                                        </div>
                                    </div>
                                                                        <div class="recent_top_news_wrapper" >
                                        <a href="http://www.bergamosera.com/cms/2018/05/10/irina-shayk-abito-mozzafiato-al-gala/" rel="bookmark"><img src="http://www.bergamosera.com/cms/wp-content/themes/BergamoSera2013/resizer.php?src=http%3A%2F%2Fwww.bergamosera.com%2Fcms%2Fwp-content%2Fuploads%2F2018%2F05%2F1525771384_shayk-cooper-1.jpg&amp;q=90&amp;w=60&amp;h=60&amp;zc=1" class="alignleft" alt="Irina Shayk, abito mozzafiato al gala" title="Irina Shayk, abito mozzafiato al gala" /></a>                                        <div class="recent_top_news_valign">
                                            <span><a href="http://www.bergamosera.com/cms/2018/05/10/irina-shayk-abito-mozzafiato-al-gala/">Irina Shayk, abito mozzafiato al gala</a></span>
                                        </div>
                                    </div>
                                                                        <div class="recent_top_news_wrapper" style="width:239px;">
                                        <a href="http://www.bergamosera.com/cms/2018/05/10/allegri-che-baci-con-ambra/" rel="bookmark"><img src="http://www.bergamosera.com/cms/wp-content/themes/BergamoSera2013/resizer.php?src=http%3A%2F%2Fwww.bergamosera.com%2Fcms%2Fwp-content%2Fuploads%2F2018%2F05%2FC_2_articolo_3138867_upiImagepp-1.jpg&amp;q=90&amp;w=60&amp;h=60&amp;zc=1" class="alignleft" alt="Allegri, che baci  con Ambra" title="Allegri, che baci  con Ambra" /></a>                                        <div class="recent_top_news_valign">
                                            <span><a href="http://www.bergamosera.com/cms/2018/05/10/allegri-che-baci-con-ambra/">Allegri, che baci  con Ambra</a></span>
                                        </div>
                                    </div>
                                                                        <div class="recent_top_news_wrapper" >
                                        <a href="http://www.bergamosera.com/cms/2018/05/10/bevete-e-acqua-santa-avvelena-compagna-e-bimbo-col-cianuro/" rel="bookmark"><img src="http://www.bergamosera.com/cms/wp-content/themes/BergamoSera2013/resizer.php?src=http%3A%2F%2Fwww.bergamosera.com%2Fcms%2Fwp-content%2Fuploads%2F2018%2F05%2Fpolizia_argentina_xin.jpg&amp;q=90&amp;w=60&amp;h=60&amp;zc=1" class="alignleft" alt="Bevete, è acqua santa: avvelena compagna e bimbo col cianuro" title="Bevete, è acqua santa: avvelena compagna e bimbo col cianuro" /></a>                                        <div class="recent_top_news_valign">
                                            <span><a href="http://www.bergamosera.com/cms/2018/05/10/bevete-e-acqua-santa-avvelena-compagna-e-bimbo-col-cianuro/">Bevete, è acqua santa: avvelena compagna e bimbo col cianuro</a></span>
                                        </div>
                                    </div>
                                    
                            </div>
                            
                        
                    </div><!-- #social-and-more -->


                    <div id="mainmenu">
                        <ul class="mainnav menu">
                            <li class="first"><a href="http://www.bergamosera.com/cms/" title="Bergamosera, news e notizie da Bergamo, Italia e esteri"><i class="icon-home nav-icon"></i>Home</a></li>
                            <li id="menu-item-150277" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-150277"><a href="http://www.bergamosera.com/cms/categoria/bergamo/">Bergamo</a></li>
<li id="menu-item-150278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-150278"><a href="http://www.bergamosera.com/cms/categoria/provincia/">Provincia</a>
<ul class="sub-menu">
	<li id="menu-item-150325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150325"><a href="http://www.bergamosera.com/cms/categoria/provincia/prima-periferia/">Prima periferia</a></li>
	<li id="menu-item-150327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150327"><a href="http://www.bergamosera.com/cms/categoria/provincia/seriate/">Seriate</a></li>
	<li id="menu-item-150357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150357"><a href="http://www.bergamosera.com/cms/categoria/provincia/curno/">Curno</a></li>
	<li id="menu-item-150358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150358"><a href="http://www.bergamosera.com/cms/categoria/provincia/dalmine/">Dalmine</a></li>
	<li id="menu-item-150359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150359"><a href="http://www.bergamosera.com/cms/categoria/provincia/isola/">Isola</a></li>
	<li id="menu-item-150326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150326"><a href="http://www.bergamosera.com/cms/categoria/provincia/sebino/">Sebino</a></li>
	<li id="menu-item-150356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150356"><a href="http://www.bergamosera.com/cms/categoria/provincia/bassa/">Bassa</a></li>
	<li id="menu-item-150328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150328"><a href="http://www.bergamosera.com/cms/categoria/provincia/treviglio-provincia/">Treviglio</a></li>
	<li id="menu-item-150362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150362"><a href="http://www.bergamosera.com/cms/categoria/provincia/valseriana/">Valseriana</a></li>
	<li id="menu-item-150329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150329"><a href="http://www.bergamosera.com/cms/categoria/provincia/val-cavallina/">Val Cavallina</a></li>
	<li id="menu-item-150330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150330"><a href="http://www.bergamosera.com/cms/categoria/provincia/valbrembana/">Valbrembana</a></li>
	<li id="menu-item-150331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150331"><a href="http://www.bergamosera.com/cms/categoria/provincia/valle-imagna/">Valle Imagna</a></li>
</ul>
</li>
<li id="menu-item-150338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-150338"><a href="http://www.bergamosera.com/cms/categoria/i-grandi-fatti/">I grandi fatti</a>
<ul class="sub-menu">
	<li id="menu-item-150339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150339"><a href="http://www.bergamosera.com/cms/categoria/i-grandi-fatti/esteri/">Esteri</a></li>
	<li id="menu-item-150340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150340"><a href="http://www.bergamosera.com/cms/categoria/i-grandi-fatti/italia/">Italia</a></li>
</ul>
</li>
<li id="menu-item-150324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-150324"><a href="http://www.bergamosera.com/cms/categoria/politica/">Politica</a>
<ul class="sub-menu">
	<li id="menu-item-150363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150363"><a href="http://www.bergamosera.com/cms/categoria/politica/retroscena-politica/">Retroscena</a></li>
</ul>
</li>
<li id="menu-item-150332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-150332"><a href="http://www.bergamosera.com/cms/categoria/terza-pagina/">Terza pagina</a>
<ul class="sub-menu">
	<li id="menu-item-150333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150333"><a href="http://www.bergamosera.com/cms/categoria/terza-pagina/libri/">Libri</a></li>
	<li id="menu-item-150334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150334"><a href="http://www.bergamosera.com/cms/categoria/terza-pagina/poesie/">Poesie</a></li>
	<li id="menu-item-150335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150335"><a href="http://www.bergamosera.com/cms/categoria/terza-pagina/scuola-terza-pagina/">Scuola</a></li>
	<li id="menu-item-150336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150336"><a href="http://www.bergamosera.com/cms/categoria/terza-pagina/storia/">Storia</a></li>
	<li id="menu-item-150337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150337"><a href="http://www.bergamosera.com/cms/categoria/terza-pagina/universita-terza-pagina/">Università</a></li>
</ul>
</li>
<li id="menu-item-150346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-150346"><a href="http://www.bergamosera.com/cms/categoria/economia/">Economia</a>
<ul class="sub-menu">
	<li id="menu-item-150347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150347"><a href="http://www.bergamosera.com/cms/categoria/economia/advisor/">Advisor</a></li>
</ul>
</li>
<li id="menu-item-150341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150341"><a href="http://www.bergamosera.com/cms/categoria/sport/">Sport</a></li>
<li id="menu-item-150342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-150342"><a href="http://www.bergamosera.com/cms/categoria/salute/">Salute</a>
<ul class="sub-menu">
	<li id="menu-item-150364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150364"><a href="http://www.bergamosera.com/cms/categoria/salute/mamme-e-bimbi/">Mamme e Bimbi</a></li>
	<li id="menu-item-150365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150365"><a href="http://www.bergamosera.com/cms/categoria/salute/psicologia/">Psicologia</a></li>
</ul>
</li>
<li id="menu-item-150366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-150366"><a href="http://www.bergamosera.com/cms/categoria/tempo-libero/">Tempo libero</a>
<ul class="sub-menu">
	<li id="menu-item-150361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150361"><a href="http://www.bergamosera.com/cms/categoria/tempo-libero/gossip-tempo-libero/">Gossip</a></li>
	<li id="menu-item-150367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150367"><a href="http://www.bergamosera.com/cms/categoria/tempo-libero/moda/">Moda</a></li>
	<li id="menu-item-150344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150344"><a href="http://www.bergamosera.com/cms/categoria/tempo-libero/musica/">Musica</a></li>
	<li id="menu-item-150360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150360"><a href="http://www.bergamosera.com/cms/categoria/tempo-libero/cinema/">Cinema</a></li>
	<li id="menu-item-150345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150345"><a href="http://www.bergamosera.com/cms/categoria/tempo-libero/spettacoli/">Spettacoli</a></li>
	<li id="menu-item-238390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238390"><a href="http://www.bergamosera.com/cms/categoria/tempo-libero/speciale-lusso/">Speciale Lusso</a></li>
</ul>
</li>
<li id="menu-item-150348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-150348"><a href="http://www.bergamosera.com/cms/categoria/foto/">Foto</a>
<ul class="sub-menu">
	<li id="menu-item-150349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150349"><a href="http://www.bergamosera.com/cms/categoria/foto/fotogallery-multimedia/">Fotogallery</a></li>
	<li id="menu-item-150350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150350"><a href="http://www.bergamosera.com/cms/categoria/foto/fotonotizie/">Fotonotizie</a></li>
	<li id="menu-item-150368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150368"><a href="http://hd.bergamosera.com">VIDEO</a></li>
</ul>
</li>
                        </ul>
                    </div>

                    
                </div><!-- header -->
            </div><!-- row -->
<div class="clearfix"></div>

<style>
    #comments {
        margin-top: 193px;
    }
</style>

<div id="content">
    <div id="post-251700" class="entry single-rightsidebar post-251700 post type-post status-publish format-standard has-post-thumbnail hentry category-bergamo tag-22113 tag-bergamo tag-congiuntura tag-news tag-notizie tag-primo-trimestre tag-produzione-industriale tag-rallentmento tag-ultime">

        <a class="preTitleCatLink" href="http://www.bergamosera.com/cms/categoria/bergamo/" title="View all posts in Bergamo">Bergamo</a>
        <h1 class="entry-title">Bergamo, rallenta la produzione industriale</h1>

        <div class="post_tools">

            <span class="tools_label pull-left" style="margin-right: 20px;">Di <a href="http://www.bergamosera.com/cms/author/wainer-preda/" style="color: #000; font-weight: bold; padding-right: 5px; margin-right: 5px; border-right: 1px solid #DDD;">Redazione</a>10 maggio 2018 </span>
            <a rel="nofollow" href="#" class="fontsize-button fontSizeMinus pull-left">Decrease Font Size</a>
            <a rel="nofollow" href="#" class="fontsize-button fontSizePlus pull-left">Increase Font Size</a>            
            <span id="txt_resize" class="tools_label pull-left">Dimensione testo</span>
            <a rel="nofollow" href="javascript:window.print()" class="print-this-page">Stampa questo articolo</a>

            <a class="email-this-page" href="mailto:?subject=Bergamosera%2C%20news%20e%20notizie%20da%20Bergamo%2C%20Italia%20e%20esteri%20%3A%20Bergamo%2C%20rallenta%20la%20produzione%20industriale&amp;body=I%20recommend%20this%20page%3A%20Bergamo%2C%20rallenta%20la%20produzione%20industriale.%0AYou%20can%20read%20it%20on%3A%20http%3A%2F%2Fwww.bergamosera.com%2Fcms%2F2018%2F05%2F10%2Fbergamo-rallenta-la-produzione-industriale%2F" title="Send by Email : Bergamo, rallenta la produzione industriale">Send by Email</a>        </div>

        <h3 class="subtitle">Nel primo trimestre del 2018. I dati della congiuntura rilevati dalla Camera di commercio</h3><img src="http://www.bergamosera.com/cms/wp-content/themes/BergamoSera2013/resizer.php?src=http%3A%2F%2Fwww.bergamosera.com%2Fcms%2Fwp-content%2Fuploads%2F2016%2F08%2F65f352753b26a344be59b5eacff6f6f1.0.jpeg&amp;q=90&amp;w=770&amp;zc=1" class="aligncenter" alt="Bergamo, rallenta la produzione industriale" title="Bergamo, rallenta la produzione industriale" /><div class="dida">Lavoro</div>        <div id="social_wall_wrapper">
            <div id="social_header_vertical">
                <ul>
    <li><a class="gab_twitter masthead_social" data-related="jasoncosta" data-lang="it" data-size="large" data-count="none" href="https://twitter.com/share" rel="nofollow" title="Bergamo, rallenta la produzione industriale" target="_blank">Twitter</a></li>
    <li><a class="gab_facebook masthead_social" href="http://www.facebook.com/sharer.php?u=http://www.bergamosera.com/cms/2018/05/10/bergamo-rallenta-la-produzione-industriale/&t=Bergamo, rallenta la produzione industriale" rel="nofollow" title="Bergamo, rallenta la produzione industriale" target="_blank">Facebook</a></li>
    <li><a class="gab_pinterest masthead_social" href="http://pinterest.com/pin/create/button/?url=http://www.bergamosera.com/cms/2018/05/10/bergamo-rallenta-la-produzione-industriale/&media=http://www.bergamosera.com/cms/wp-content/uploads/2016/08/65f352753b26a344be59b5eacff6f6f1.0.jpeg&description=" target="_blank">Pinterest</a></li>
    <li><a class="gab_email masthead_social" href="mailto:?subject=BergamoSera.com - Bergamo, rallenta la produzione industriale&body=Ti segnalo un articolo interessante che ho letto su BergamoSera.com:http://www.bergamosera.com/cms/2018/05/10/bergamo-rallenta-la-produzione-industriale/" rel="nofollow" title="Segnala questo articolo via email">Email</a></li>
    <li><a class="gab_rss masthead_social" href="http://bgsera.margaret.tetragono.com/cms/feed" rel="nofollow" title="Subscribe to latest posts in RSS">RSS</a></li>
</ul>


                <div id = "social_header_vertical_banner"></div>
            </div>
        </div>
        <p>BERGAMO &#8212; Rallenta il trend di crescita in Bergamasca. Lo segnala l&#8217;indagine congiunturale dell&#8217;Ufficio studi della Camera di commercio sulla congiuntura del primo trimestre del 2018.</p>
<p>Dopo un trimestre finale del 2017 caratterizzato da una forte accelerazione era forse inevitabile, al giro di boa dell’anno, una stabilizzazione della crescita su ritmi più contenuti, anche se sempre molto positivi: la variazione su base annua della produzione industriale bergamasca al +3,8% nel primo trimestre del 2018, dopo il +6,7% precedente, conferma per il decimo trimestre consecutivo un ciclo in ripresa nonostante la battuta d’arresto congiunturale che trattiene l’indice della produzione a quota 106,5. </p>
<p>La dinamica provinciale è allineata alla relativa decelerazione che si registra in Lombardia, confermata dagli altri indicatori della congiuntura regionale e da diversi segnali macroeconomici in rallentamento che affiorano negli scenari nazionale, europeo e internazionale nei primi mesi del 2018.</p>
<p>I segni della produzione a Bergamo sono coerenti con quelli del fatturato e degli ordinativi: tutti convergono nell’indicare il proseguimento della ripresa a un ritmo meno vivace rispetto a quello dello scorcio finale del 2017. </p>
<p>Alla stabilizzazione di produzione e domanda si accompagna un’espansione dell’occupazione industriale che nel primo trimestre dell’anno cresce in misura notevole, con un tasso d’ingresso che non si vedeva da tempo.</p>
<p>L’ampiezza stabile e rassicurante dell’indice di diffusione della ripresa, l’andamento sostenuto delle assunzioni e le aspettative positive sull’evoluzione delle principali variabili nel prossimo trimestre tracciano un quadro di tenuta e di consolidamento della congiuntura produttiva per Bergamo. </p>
<p>Gli indicatori dell’artigianato manifatturiero, anch’essi in relativo rallentamento (la produzione segna -0,1% nel trimestre, +1,1% su base annua), confermano una fase positiva per le imprese più piccole della filiera produttiva, con risvolti positivi anche sul versante occupazionale.</p>
<p>Segnali meno positivi provengono invece dall’andamento del commercio e quindi dei consumi. L’indagine sul volume d’affari del commercio al dettaglio a Bergamo è coerente con gli indici regionali: nel complesso la variazione in provincia è del -0,5% nel trimestre e del -0,8% nel confronto tendenziale. Le vendite nell’alimentare (+1,2% su base annua) sono in crescita stentata e nel non alimentare risultano in flessione (-2,5%). Nel commercio non specializzato la dinamica è stazionaria (+0,5%) secondo l’indagine congiunturale, mentre il consuntivo del largo consumo confezionato in ipermercati e supermercati indica a Bergamo una flessione tendenziale di oltre tre punti percentuali delle vendite in valore.</p>
<p>Nei servizi diversi dal commercio al dettaglio il quadro congiunturale è più diversificato. Nel complesso, e dando per scontato un livello dell’indice più basso a Bergamo rispetto alla media regionale, il volume d’affari mostra anche nei servizi una battuta d’arresto su base trimestrale (0,1% a Bergamo non lontana dal dato regionale) e una progressione (+2%) ancora consistente su base annua, meno vivace rispetto alla precedente indagine.</p>
<p>Nell’edilizia si registra un dato positivo e in miglioramento a livello regionale (+4,3% su base annua) e provinciale e aspettative ancora prevalentemente positive sul prossimo trimestre.</p>
			<script type="text/javascript">var loggedin = 'yes';</script>	
			
	

	<script type="text/javascript">var myoperc = 'perc';</script>
          
	<div class="clear"></div>
        <div class = "gab_sidebarposts sidebar_related_posts">
            <h3 class="related_head">Ti suggeriamo anche</h3>

            
                    <div class="featuredpost pull-left">
                             <a class="preTitleCatLink" href="http://www.bergamosera.com/cms/categoria/provincia/prima-periferia/" title="View all posts in Prima periferia">Prima periferia</a><a href="http://www.bergamosera.com/cms/2017/09/21/oriocenter-apre-alle-6-per-i-nuovi-iphone/" rel="bookmark"><img src="http://www.bergamosera.com/cms/wp-content/themes/BergamoSera2013/resizer.php?src=http%3A%2F%2Fwww.bergamosera.com%2Fcms%2Fwp-content%2Fuploads%2F2015%2F10%2F556eb99343ab5-1-e1495547211789.jpg&amp;q=90&amp;w=180&amp;h=120&amp;zc=1" class="aligncenter" alt="Oriocenter apre prima per i nuovi iPhone: ma la coda non c&#8217;è" title="Oriocenter apre prima per i nuovi iPhone: ma la coda non c&#8217;è" /></a>
                        <div class="postteaser">
                            <h2 class="posttitle related_title">
                                <a href="http://www.bergamosera.com/cms/2017/09/21/oriocenter-apre-alle-6-per-i-nuovi-iphone/" rel="bookmark" title="Permalink to Oriocenter apre prima per i nuovi iPhone: ma la coda non c&#8217;è" >Oriocenter apre prima per i nuovi iPhone: ma la coda non c&#8217;è</a>
                            </h2>
                        </div>
                    </div><!-- .featuredpost -->				

                    
                    <div class="featuredpost pull-left">
                             <a class="preTitleCatLink" href="http://www.bergamosera.com/cms/categoria/foto/fotonotizie/" title="View all posts in Fotonotizie">Fotonotizie</a><a href="http://www.bergamosera.com/cms/2018/02/14/aerec-bergamo-cena-conviviale-alla-cascina-del-sole/" rel="bookmark"><img src="http://www.bergamosera.com/cms/wp-content/themes/BergamoSera2013/resizer.php?src=http%3A%2F%2Fwww.bergamosera.com%2Fcms%2Fwp-content%2Fuploads%2F2017%2F02%2FDSC_0035.jpg&amp;q=90&amp;w=180&amp;h=120&amp;zc=1" class="aligncenter" alt="Aerec Bergamo, cena conviviale alla Cascina del Sole" title="Aerec Bergamo, cena conviviale alla Cascina del Sole" /></a>
                        <div class="postteaser">
                            <h2 class="posttitle related_title">
                                <a href="http://www.bergamosera.com/cms/2018/02/14/aerec-bergamo-cena-conviviale-alla-cascina-del-sole/" rel="bookmark" title="Permalink to Aerec Bergamo, cena conviviale alla Cascina del Sole" >Aerec Bergamo, cena conviviale alla Cascina del Sole</a>
                            </h2>
                        </div>
                    </div><!-- .featuredpost -->				

                    
                    <div class="featuredpost pull-left">
                             <a class="preTitleCatLink" href="http://www.bergamosera.com/cms/categoria/tempo-libero/gossip-tempo-libero/" title="View all posts in Gossip">Gossip</a><a href="http://www.bergamosera.com/cms/2011/03/28/leonardo-bongiorno-ubriaco-in-porsche/" rel="bookmark"><img src="http://www.bergamosera.com/cms/wp-content/themes/BergamoSera2013/resizer.php?src=http%3A%2F%2Fwww.bergamosera.com%2Fcms%2Fwp-content%2Fuploads%2F2011%2F03%2Fleonardo_bongiorno_280xFree.jpg&amp;q=90&amp;w=180&amp;h=120&amp;zc=1" class="aligncenter" alt="Leonardo Bongiorno: ubriaco in Porsche" title="Leonardo Bongiorno: ubriaco in Porsche" /></a>
                        <div class="postteaser">
                            <h2 class="posttitle related_title">
                                <a href="http://www.bergamosera.com/cms/2011/03/28/leonardo-bongiorno-ubriaco-in-porsche/" rel="bookmark" title="Permalink to Leonardo Bongiorno: ubriaco in Porsche" >Leonardo Bongiorno: ubriaco in Porsche</a>
                            </h2>
                        </div>
                    </div><!-- .featuredpost -->				

                    
                    <div class="featuredpost pull-left last">
                             <a class="preTitleCatLink" href="http://www.bergamosera.com/cms/categoria/politica/" title="View all posts in Politica">Politica</a><a href="http://www.bergamosera.com/cms/2011/06/16/sondaggio-leader-centrodestra-fontana-in-calo-testa-a-testa-piccinelli-gallone/" rel="bookmark"><img src="http://www.bergamosera.com/cms/wp-content/themes/BergamoSera2013/resizer.php?src=http%3A%2F%2Fwww.bergamosera.com%2Fcms%2Fwp-content%2Fuploads%2F2011%2F06%2Ffontana.jpg&amp;q=90&amp;w=180&amp;h=120&amp;zc=1" class="aligncenter" alt="Sondaggio leader centrodestra: Fontana in calo, testa a testa Piccinelli-Gallone" title="Sondaggio leader centrodestra: Fontana in calo, testa a testa Piccinelli-Gallone" /></a>
                        <div class="postteaser">
                            <h2 class="posttitle related_title">
                                <a href="http://www.bergamosera.com/cms/2011/06/16/sondaggio-leader-centrodestra-fontana-in-calo-testa-a-testa-piccinelli-gallone/" rel="bookmark" title="Permalink to Sondaggio leader centrodestra: Fontana in calo, testa a testa Piccinelli-Gallone" >Sondaggio leader centrodestra: Fontana in calo, testa a testa Piccinelli-Gallone</a>
                            </h2>
                        </div>
                    </div><!-- .featuredpost -->				

                            </div><!-- /gab_relatedposts -->

        <div id="banner_related_posts">
            <div class="inner_line">
                <div class="wpbrad wpbrad-zone" id="wpbrbannerajax9461cce28e"><div class="wpbrbanner" id="wpbrbanner253" style="width:770px; height:50px;">	<div class="wpbrbannerinside"><a href="http://www.bergamosera.com/cms?wpbrmethod=ad&amp;hit=Y&amp;id=253" target="_blank" title="Per la tua pubblicità"><img src="http://www.bergamosera.com/cms/wp-content/uploads/wp-banners/perlatuapubblicitaunder.gif" class="" style="width:770px; height:50px;" alt="perlatuapubblicitaundergif" /></a>	</div></div></div>            </div>
        </div>

        
    </div><!-- /entry -->

</div><!-- /content -->

<div id="sidebar" class="sidebar sidebar-right">
    
<div id="comments">
	
	
	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Rispondi					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/cms/2018/05/10/bergamo-rallenta-la-produzione-industriale/#respond" style="display:none;">Annulla risposta</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=6477465&#038;postid=251700&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=0&#038;avatar_default=blank&#038;greeting=Rispondi&#038;greeting_reply=Rispondi+a+%25s&#038;color_scheme=light&#038;lang=it_IT&#038;jetpack_version=5.7&#038;sig=56f8e67dd8cd803fd4e6d48681fe466ed022c14a#parent=http%3A%2F%2Fwww.bergamosera.com%2Fcms%2F2018%2F05%2F10%2Fbergamo-rallenta-la-produzione-industriale%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener('DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName('jetpack_remote_comment');
						for (var i = 0; i < commentForms.length; i++) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					});
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
	
</div><!-- #comments -->    <div class="sidebarinner">
    <div id ="right_bannerzone">
    <div id="wpbr-18" class="widget wpbr-widget"><div class="widgetinner">
	                                            	<div class="wpbrad wpbrad-zone" id="wpbrbannerajax1543843a47"><div class="wpbrbanner" id="wpbrbanner450" style="width:300px; height:250px;">	<div class="wpbrbannerinside"><a href="http://www.bergamosera.com/cms?wpbrmethod=ad&amp;hit=Y&amp;id=450" target="_blank" title="Lodauto classe A"><img src="http://www.bergamosera.com/cms/wp-content/uploads/wp-banners/MB_newClasseA_300x250.gif" class="" style="width:300px; height:250px;" alt="mbnewclassea300x250gif" /></a>	</div></div></div>    </div></div>
<div id="wpbr-19" class="widget wpbr-widget"><div class="widgetinner">
	                                	<div class="wpbrad wpbrad-zone" id="wpbrbannerajaxdc5689792e"><div class="wpbrbanner" id="wpbrbanner435" style="width:300px; height:250px;">	<div class="wpbrbannerinside"><a href="http://www.bergamosera.com/cms?wpbrmethod=ad&amp;hit=Y&amp;id=435" target="_blank" title="Uniacque regular"><img src="http://www.bergamosera.com/cms/wp-content/uploads/wp-banners/banner uniacque natale.jpg" class="" style="width:300px; height:250px;" alt="banner-uniacque-natalejpg" /></a>	</div></div></div>    </div></div>
<div id="wpbr-32" class="widget wpbr-widget"><div class="widgetinner">
	                                                                                                                                    </div></div>
</div>



    <div class="clearfix"></div>
    	<div class="sidebar-right-bottomleft">
			</div>	<div class="sidebar-right-bottomright">
			</div></div><!-- .sidebarinner -->
</div><!-- /sidebar -->

<div class="clearfix"></div>
<div id="footer_nav">
    <ul class="nav_bottom menu">
        <li class="footer_top"><a href="#top" title="Bergamosera, news e notizie da Bergamo, Italia e esteri">Top <strong>&uarr;</strong></a></li>
    </ul>
</div><!-- #footer_nav -->

<div class="clearfix"></div>

<div id="footer">
    <div class="row">
        <div id="foo_widget1" class="span3">
            <div id="text-441839043" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><a href="//www.iubenda.com/privacy-policy/387007" class="iubenda-black no-brand iubenda-embed" title="Privacy Policy">Privacy Policy</a><script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script></div>
		</div></div>
        </div>

        <div id="foo_widget2" class="span4">
                    </div>

        <div id="foo_widget3" class="span5">
                    </div>
    </div><!-- row -->
</div><!-- footer -->

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.bergamosera.com/cms/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='http://www.bergamosera.com/cms/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.bergamosera.com/cms/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.bergamosera.com\/cms\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bergamosera.com/cms/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201819'></script>
<script type='text/javascript' src='http://www.bergamosera.com/cms/wp-content/plugins/social-polls-by-opinionstage/public/js/shortcodes.js?ver=19.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.bergamosera.com\/cms\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bergamosera.com/cms/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='http://www.bergamosera.com/cms/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>

	<div class='anpn-wrap anpn-prev anpn-wrap-style2' data-type='prev'>
		<div class="anpn-text"><a href="http://www.bergamosera.com/cms/2018/05/10/bergamo-weekend-instabile-occhio-a-nuovi-temporali/"><</a></div>
		<div class='anpn-bubble'>
			<div class='anpn-cnt anpn-cnt-style3'>
				<h3><a href="http://www.bergamosera.com/cms/2018/05/10/bergamo-weekend-instabile-occhio-a-nuovi-temporali/">Bergamo, weekend instabile: occhio a nuovi temporali</a></h3>
				
				<p><img width="64" height="36" src="https://i0.wp.com/www.bergamosera.com/cms/wp-content/uploads/2017/07/temporale.jpg?fit=64%2C36" class="attachment-64x64 size-64x64 wp-post-image" alt="Temporale in arrivo su Bergamo" srcset="https://i1.wp.com/www.bergamosera.com/cms/wp-content/uploads/2017/07/temporale.jpg?w=3264 3264w, https://i2.wp.com/www.bergamosera.com/cms/wp-content/uploads/2017/07/temporale.jpg?resize=300%2C169 300w, https://i1.wp.com/www.bergamosera.com/cms/wp-content/uploads/2017/07/temporale.jpg?resize=768%2C433 768w, https://i1.wp.com/www.bergamosera.com/cms/wp-content/uploads/2017/07/temporale.jpg?resize=1024%2C577 1024w, https://i0.wp.com/www.bergamosera.com/cms/wp-content/uploads/2017/07/temporale.jpg?resize=250%2C141 250w, https://i0.wp.com/www.bergamosera.com/cms/wp-content/uploads/2017/07/temporale.jpg?resize=550%2C310 550w, https://i1.wp.com/www.bergamosera.com/cms/wp-content/uploads/2017/07/temporale.jpg?resize=800%2C451 800w, https://i1.wp.com/www.bergamosera.com/cms/wp-content/uploads/2017/07/temporale.jpg?resize=319%2C180 319w, https://i0.wp.com/www.bergamosera.com/cms/wp-content/uploads/2017/07/temporale.jpg?resize=532%2C300 532w, https://i1.wp.com/www.bergamosera.com/cms/wp-content/uploads/2017/07/temporale.jpg?resize=887%2C500 887w, https://i0.wp.com/www.bergamosera.com/cms/wp-content/uploads/2017/07/temporale.jpg?w=2000 2000w, https://i0.wp.com/www.bergamosera.com/cms/wp-content/uploads/2017/07/temporale.jpg?w=3000 3000w" sizes="(max-width: 64px) 100vw, 64px" />BERGAMO -- Se dovete uscire, soprattutto nel pomeriggio, portate l'ombrello con voi. Perché sono ancora ...</p>
				
				
			</div>
		</div>
	</div>
	
<style type="text/css">
.anpn-wrap{background-color: #ffffff !important;border-color: #000000 !important;border-width: 0px !important;box-shadow: 0 0 2px 2px rgba(0, 0, 0, 0.4);opacity: 0.7;}
.anpn-wrap:hover{opacity: 1}
.anpn-wrap .anpn-text a{color: #000000 !important;}
.anpn-wrap .anpn-cnt{width: 200px !important;color: #000000 !important;background-color: #ffffff !important;border-color: #000000 !important;border-width: 0px !important;box-shadow: 0 0 2px 2px rgba(0, 0, 0, 0.4);}
.anpn-wrap .anpn-cnt a{ position:static !important; color: #000000 !important;}
.anpn-wrap .anpn-cnt h4{color: #000000 !important;}
</style>

<script type="text/javascript">
var anpnConfig = {
	"effect": "fade",
	"duration": "0.5",
	"keyMode": "showOpen",
	"scrollBottom": 0,
	"scrollOffset": 1000
};
</script>

<!--[if IE 8]><style type="text/css">.anpn-cnt:before{display: none;}</style><![endif]-->


	
	<div id="fb-root"></div>
	<script type='text/javascript'>
	<!--
	(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	// -->
	</script>
		

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=6477465&postid=251700&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=0&avatar_default=blank&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=5.7&sig=56f8e67dd8cd803fd4e6d48681fe466ed022c14a#parent=http%3A%2F%2Fwww.bergamosera.com%2Fcms%2F2018%2F05%2F10%2Fbergamo-rallenta-la-produzione-industriale%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=6477465&postid=251700&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=0&avatar_default=blank&greeting=Rispondi&greeting_reply=Rispondi+a+%25s&color_scheme=light&lang=it_IT&jetpack_version=5.7&sig=56f8e67dd8cd803fd4e6d48681fe466ed022c14a#parent=http%3A%2F%2Fwww.bergamosera.com%2Fcms%2F2018%2F05%2F10%2Fbergamo-rallenta-la-produzione-industriale%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "http:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201819.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.7',blog:'6477465',post:'251700',tz:'2',srv:'www.bergamosera.com'} ]);
	_stq.push([ 'clickTrackerInit', '6477465', '251700' ]);
</script>

<div class="clearfix"></div>
<div id="footer_data">
    <ul>
        <li id="menu-item-134441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134441"><a href="http://www.bergamosera.com/cms/lettere-al-direttore/">Lettere al Direttore</a></li>
<li id="menu-item-134442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134442"><a href="http://www.bergamosera.com/cms/scrivi-alla-redazione/">Scrivi alla Redazione</a></li>
<li id="menu-item-134443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134443"><a href="http://www.bergamosera.com/cms/disclaimer/">Disclaimer</a></li>
<li id="menu-item-134444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134444"><a href="http://www.bergamosera.com/cms/segnala-una-notizia/">Segnala una notizia</a></li>
<li id="menu-item-134445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134445"><a href="http://www.bergamosera.com/cms/per-la-tua-pubblicita-su-bergamosera/">Per la tua pubblicità su Bergamosera</a></li>
    </ul>
    <div class="clearfix"></div>
    <div class="row">
        <div style="margin: 20px 0 20px 50px;font-size: 12px;width: 1130px; text-align: center;">
            <b>BergamoSera.com</b> &copy; 2009-2018 | Tutti i diritti sono riservati<br/>
            BergamoSera.com &egrave; un marchio in uso a:<br/>
            <b><a href="http://www.metropolemedia.it" target="_blank">Metropole Media Srl</a></b> via Camozzi 77<br/>
            24121 Bergamo - P.IVA IT03574500165, REA: BG390162<br/>
            Progetto <b><a href="http://www.metropolemedia.it" target="_blank">Metropole Media Srl</a></b><br/>
            Sviluppo informatico a cura di <b><a href="http://www.tetragono.com" target="_blank">Tetragono.com</a></b> Servizi Informatici &amp; Marketing
            </span>
        </div>
    </div>
</div><!-- footer_data .row-->	

</div><!-- container (started in header.php) -->

<!-- Histats.com  START (hidden counter)-->
<div id="histats_container">
    <script type="text/javascript">document.write(unescape("%3Cscript src=%27http://s10.histats.com/js15.js%27 type=%27text/javascript%27%3E%3C/script%3E"));</script>
    <a href="http://www.histats.com" target="_blank" title="utenti ip tracking" ><script  type="text/javascript" >
        try {
            Histats.start(1, 2472010, 4, 0, 0, 0, "");
            Histats.track_hits();
        } catch (err) {
        }
        ;
        </script></a>
    <noscript><a href="http://www.histats.com" target="_blank"><img  src="http://sstatic1.histats.com/0.gif?2472010&101" alt="utenti ip tracking" border="0"></a></noscript>
</div>
<!-- Histats.com  END  -->

</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 
Database Caching 54/237 queries in 0.322 seconds using apc

Served from: www.bergamosera.com @ 2018-05-10 18:17:18 by W3 Total Cache
-->